Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man tga 410 poziom oleju sprzegla

sebastian1968 05 Lut 2018 13:14 1323 15
  • #1 05 Lut 2018 13:14
    sebastian1968
    Poziom 3  

    Caly czas sie swieci poziom oleju sprzegla czujniki wymienione instalacja sprawdzona olej jest prosze o pomoc

    0 15
  • #2 10 Lut 2018 13:27
    dare23
    Poziom 18  

    Jakie czujniki wymieniłeś? Znasz zasadę działania czujnika poziomu płynu sprzęgła?

    0
  • #4 11 Lut 2018 23:45
    sebastian1968
    Poziom 3  

    stanisławpiotr , czujnik jest pod biegami a kabel idzie do zbr a po drodze jest jakis przekaźnik? instalacja jest dobra do puszki pod maską

    0
  • #5 11 Lut 2018 23:56
    stanisławpiotr
    Poziom 25  

    Na wtyczce przegrody kabiny x1972 pin 1. 2. przy przegrodzie zmierz kabel 31000 do masy czy jest rezystancja zero. A na kablu 92121 zmierz napięcie ile masz. Zmierz rezystancje czujnika na wtyczce miedzy pinem 1 a 2 podaj ją.

    1
  • #6 12 Lut 2018 00:13
    sebastian1968
    Poziom 3  

    Sprawdzalem kontrolka masa jest niema zasilania opornosc czujnika 14 om

    0
  • #7 12 Lut 2018 12:15
    stanisławpiotr
    Poziom 25  

    Czujnik uszkodzony lub pływak rezystancja czujnika wyciągniętego ze zbiornika to 2,2 klo oma - zbyt mało płynu rezystancja zero omów.

    1
  • #8 12 Lut 2018 21:16
    sebastian1968
    Poziom 3  

    a jesteś pewny że ten komunikat świecący na liczniku tyczy sie tego czujnika co jest w zbiorniczku ten czujnik sprawdzałem i jest tak jak piszesz wyżej oporność sie zgadza. Wydaje mi się że to inny czujnik zgłasza problem ponoć jest jakis pod biegami.

    Dodano po 5 [minuty]:

    a jeśli podepne texe to jest błąd od grzałki kolgzberga w zbr

    0
  • #9 12 Lut 2018 22:12
    stanisławpiotr
    Poziom 25  

    Sprawdź czy błąd nie pochodzi z czujnika poziomu oleju wspomagania.

    1
  • #10 12 Lut 2018 23:33
    dare23
    Poziom 18  

    A czy komunikat się pojawi na podłączonym czujniku lecz wyjętym ze zbiorniczka?

    Dodano po 2 [minuty]:

    stanisławpiotr napisał:
    Sprawdź czy błąd nie pochodzi z czujnika poziomu oleju wspomagania.

    Komunikat na dołączonym zdjęciu dotyczy ewidentnie poziomu płynu sprzęgła.

    0
  • #11 13 Lut 2018 05:51
    stanisławpiotr
    Poziom 25  

    To co pisze na wyświetlaczu nie zawsze jest tym o czym co jest proszę podnieś kabinę i sprawdź poziom oleju wspomagania układu kierownicy.

    0
  • #12 13 Lut 2018 07:39
    dare23
    Poziom 18  

    Nie wygląda mi na to by ktoś tutaj sam zrobił błędne tłumaczenie w liczniku. Na nieprawidłowe połączenie czujników też nie obstawiam.

    0
  • #13 19 Mar 2018 21:37
    sebastian1968
    Poziom 3  

    Temat uważam za zamknięty błąd zniknął po wymianie całego mechanizmu pod gałką od biegów.

    0
  • #14 19 Mar 2018 23:00
    kakibara
    Poziom 28  

    Proszę o zdjęcie tego mechanizmu.

    1
  • #16 20 Mar 2018 23:14
    kakibara
    Poziom 28  

    Czyli miałeś wyciek pod kabiną, bo tam żadnego sensora nie ma, plus odpowietrzenie systemu. Fajnie, że się udało.

    0