Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Hotpoint Ariston LFT 3204 - resetowanie błędu po naprawie

07 Lut 2018 19:06 1731 7
  • Poziom 5  
    Zmywarka Hotpoint Ariston LFT 3204 -Po intensywnym użytkowaniu padła mi pompa wymieniłem. Mam problem ze zresetowaniem błędu po naprawie, w dalszym ciągu sygnalizuje awarię. Krótkie pip co kilka sekund. Bardzo proszę o pomoc.
  • Poziom 20  
    Wyłączenie z sieci wtyczki na kilka minut spróbuj. Robiłeś?
    Jakiś błąd wyświetla?
  • Poziom 5  
    Zmywarka od jakiegoś czasu gorzej myła jakby woda lała się pod mniejszym ciśnieniem w końcu padła. Wywnioskowałem, że to pompa. Po wymontowaniu okazało się to prawdą. Kupiłem nową i zamontowałem. Teraz po włączeniu uruchamia się pompa wypompowująca wodę i na tym koniec (coś tam cyknie w środku dwa razy i włącza się alarm)... Powinien otworzyć się elektrozawór i pobierać wodę, ale tego nie robi. Może coś po drodze popsułem? Żadnego błędu nie wyświetla.
  • Poziom 20  
    No to do wyczyszczenia zawór hydrostatu. Wiesz jak się za to zabrać, najpierw otwieramy płytę prawą zmywarki i czyścimy cały zawór dopływu wody.
  • Poziom 5  
    Rurka doprowadzająca wodę do hydrostatu była drożna tak samo jak i hydrostat sprawdziłem wydaje się być ok. Wysuszyłem, zamontowałem.
    Zmywarka w dalszym ciągu nie działa.
    Mam pytanie czego dotyczy kod 3 i 6 (gdy wczoraj próbowałem coś wyklikać na guzikach to te kody się pojawiły, samoczynnie żaden kod się nie pojawił)
  • Admin grupy AGD
    darekboj napisał:
    Zmywarka od jakiegoś czasu gorzej myła jakby woda lała się pod mniejszym ciśnieniem w końcu padła. Wywnioskowałem, że to pompa. Po wymontowaniu okazało się to prawdą. Kupiłem nową i zamontowałem. Teraz po włączeniu uruchamia się pompa wypompowująca wodę i na tym koniec (coś tam cyknie w środku dwa razy i włącza się alarm)... Powinien otworzyć się elektrozawór i pobierać wodę, ale tego nie robi. Może coś po drodze popsułem? Żadnego błędu nie wyświetla.

    Zamontowałeś poprawny indeks pompy?
    Daj zdjęcie tabliczki znamionowej oraz indeks części zamontowanej.
    Po naprawie nic nie powinno się resetować w maszynie, w sensie starego błędu.