Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PEUGEOT 406 1,8B + lpg - GASNIE NA BENZYNIE I NA GAZIE

10 Lut 2018 18:44 546 6
  • Poziom 4  
    Witam forumowiczów.

    Mam problem z moim 406,gasnie mi na zimnym silniku jak i ciepłym, dodam że na gazie także, została wymieniona sonda lambda i silniczek krokowy też, ostatnio się coś zrobiło że gasl na zimnym na benzynie a po rozgrzaniu już nie i na gazie nie, ale po jakimś czasie na benzynie działał po wymianie sondy i silniczka krokowego a na gazie przestał, normalnie silnik gdy się rozgrzal przelaczal na gaz ale od razu gasl, sam z siebie, teraz to już gaśnie i na tym i na tym nie wiem już co z tym jest. Na kompie nie wykazuje żadnych błędów. Pomocy na prawdę już nie mam pojęcia co się z nim dzieje, nie wiem dlaczego on tak gaśnie, że gdy jadę dojeżdżam do pierwszego lepszego skrzyżowania wciśne sprzęgło i on gaśnie dodam że na benzynie już obroty nie falują a na gazie tak że sam z siebie gaśnie, nie mówiac już pod czas jazdy na nim, po wduszeniu sprzęgła od razu. Pomocy :(

    Dodano po 7 [godziny] 8 [minuty]:

    Podbijam, pomocy :/
  • Poziom 8  
    Podejrzewam że w tym aucie jest mikserowa instalacja tak?.Jeżeli tak to trzeba by ustawić wolne obroty na reduktorze.
  • Poziom 4  
    Parownik to mobigas, listwa mobigas, wtryskiwacze valtek a komputer stag, dodam że wszystko było z gazem w porządku ostatnio właśnie tak się zaczęło robić.
  • Poziom 4  
    mechaelektronik napisał:
    Podejrzewam że w tym aucie jest mikserowa instalacja tak?.Jeżeli tak to trzeba by ustawić wolne obroty na reduktorze.



    Parownik to mobigas, listwa mobigas, wtryskiwacze valtek a komputer stag, dodam że wszystko było z gazem w porządku ostatnio właśnie tak się zaczęło robić.

    Dodano po 6 [minuty]:

    enhanced napisał:
    Benzyna teraz działa w 100% poprawnie (opis cięzki do strawienia)?

    Na gazie dużo nalatane? masz podgląd ECU gazu jak tam się zachowuje? Screeny mile widziane


    Autko mam od 3 miesięcy, na początku gdy kupiłem było z gazem wszystko w porządku gasl jedynie na zimnym na benzynie, była zapachana przepustnica i sonda lambda, po jakimś czasie gaz zaczął wariowac i benzyna też, dodam że silniczek krokowy nowy, byłem u gazownika zmienił filtry i zmniejszył dawkę bo mówił, że gaz ma za wysoką dawkę ustawioną, ale nic to nie pomogło, gdy zapalam zimny silnik benzyna chodzi bez zarzutów ale gdy się rozgrzeje lekko faluje, a gdy przełączy na gaz od razu gaśnie. Gdy jadę na benzynie a auto ma 70 stopni włączę sam na gaz auto działa ale po wrzuceniu na luz automatycznie samochód gaśnie. Nie wiem co robić już nie mam pojęcia :/
  • Poziom 8  
    Czyli jednak sekwencyjny gaz. Myślę tak, po opisanych objawach że nie otwiera się elektrozawór gazowy powinno być słychać takie "pstryknięcie" w momencie przełączenia(lub krótko przed przełączeniem na gaz) z przodu auta na reduktorze natomiast z tyłu auta na wielozaworze. Ewentualnie z przodu pod maska może być jeszcze jeden zawór gazowy oddzielny.Od tego bym zaczął sprawdzanie.Czy przełącznik gazu w momencie przełączenia(gdy auto gaśnie) zachowuje się jakby normalnie przechodził na gaz?.I czy na ciepłym silniku też gaśnie po przełączeniu?.
  • Poziom 4  
    Zawsze jak przełącza na gaz słyszę w bagażniku tam gdzie butla że jest jakieś pstryknięcie i po chwili gaśnie :(