Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 2007r - Nie działają przednie wycieraczki

mody1 11 Lut 2018 23:06 363 9
  • #1 11 Lut 2018 23:06
    mody1
    Poziom 16  

    Witam mam problem z brakiem działania wycieraczek przód w/w samochodzie. Bezpieczniki w samochodzie wszystkie sprawdzone ok i mają napięcie,oraz w komorze silnika,Po wypięciu wtyczki z silnika wycieraczek jest masa na grubym brązowym, na grubym brązowo/czarnym brak masy i napięcia, cieńki fioletowy-podejrzewam że jest do sterowania prędkościami
    Sprawdzanie było przy zablokowanym zamku maski, wyświetlacz widzi otwarcie i zamknięcie.Podejrzewam ,że gdzieś po drodze jest jakiś przekaźnik,ale nie znalazłem,chyba że sterowane po Can-ie.
    czy na obu grubych brązowych powinno być masa i napięcie po zapłonie.
    Awaria nastąpiła, jak znajomy leniwie podszedł do odśnieżenia szyby i załączył z masą śniegu na szybie.
    Z góry dziękuję za jakiekolwiek wskazówki

    0 9
  • #2 11 Lut 2018 23:50
    andrzej20001
    Poziom 42  

    Bezpiecznik strzelił w skrzynce pod maską

    0
  • #3 12 Lut 2018 07:32
    mody1
    Poziom 16  

    Możesz sprawdzić który to,bo sprawdzałem,ale może na pinach coś poszło i nie ma za nim napięcia

    0
  • #4 12 Lut 2018 07:37
    jkm73
    Poziom 21  

    Sprawdź napięcie na fioletowym ,powinno być 12 v,to magistrala lin ze sterownika bcm.

    0
  • #5 12 Lut 2018 07:40
    mody1
    Poziom 16  

    jkm73 napisał:
    Sprawdź napięcie na fioletowym ,powinno być 12 v,to magistrala lin ze sterownika bcm.

    Ok,dziękuję,nie powinien być też stały lub po zapłonie na brązowo czarnym,bo nie ma

    0
  • #6 12 Lut 2018 07:48
    andrzej20001
    Poziom 42  

    Masz 3 przewody masa gruba , po zapłonie gruby , LIN cieńki. Bezpiecznik wymień ...

    0
  • #7 12 Lut 2018 07:52
    mody1
    Poziom 16  

    andrzej20001 napisał:
    Masz 3 przewody masa gruba , po zapłonie gruby , LIN cieńki. Bezpiecznik wymień ...

    Masz możliwość sprawdzenia który to pod maską, bo jak pisałem sprawdziłem wszystkie i są ok,może coś wypaliło za stykiem bezpiecznika,do kostki silnika

    0
  • #10 12 Lut 2018 09:07
    andrzej20001
    Poziom 42  

    mody1 napisał:
    opisany tylko wycieraczka tył
    jest i przednia , doczytaj

    0