Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] HONDA CIVIC VIII 1.8 VTEC - Civic po regulacji zaworów nie pracuje prawidłowo.

14 Lut 2018 19:10 10425 6
  • Poziom 9  
    Witam,
    oddałem auto do ASO Honda na regulację zaworów (wedle interwału km). Przed regulacją było wszystko ok. Silnik idealnie chodził.
    Po regulacji zauważyłem problem z rozruchem auta na zimnym silniku w mrozy. Po odpaleniu silnika obroty skaczą od 500 do 1700 obrotów, po chwili to ustępuje. Przy ruszaniu trzeba dać dużo gazu, żeby nie zgasł. Kolejna sprawa jak silnik jest jeszcze zimny i wciskam sprzęgło dojeżdżając do skrzyżowania obroty tak nisko spadają, że przygasają światła (w granice 500 obrotów) i za chwilę podbija do normy.
    Na ciepłym silniku jest wszystko w porządku. Objawy ustępują.
    Zadzwoniłem do ASO i oni powiedzieli, że to sprawa elektryki, a zawory są dobrze wyregulowane, mogą sprawdzić jeszcze raz i jeśli ich błąd poprawiają, a jeśli nie znowu mam płacić za usługę.
    Tak jak pisałem wcześniej, wszystko było ok dopóki nie zrobiłem regulacji zaworów. Honda 1.8 vtec 2008r bez LPG.
    Proszę o pomoc.
  • Poziom 30  
    Zerknij pod maske moze czegos nie podlaczyli np podcisnienia lub kostki.
  • Poziom 9  
    Pod maską wszystko ok. A jeśli coś by nie podpieli to na ciepłym silniku nie jeździłby normalnie.
  • Poziom 9  
    Tak może być, ale weź im to udowodnij...
    Auto było u nich ponad dwa tygodnie (naprawa lakiernicza z ubezpieczenia), w tym czasie zadzwoniłem, żeby zrobili regulację zaworów. Może tak być, że odpalili, wstawili auto do warsztatu i wzięli się za regulację, a wiem że silnik musi być całkowicie zimny do tej operacji. Podjadę do ASO w sobotę i dam znać jak rozmowa się potoczyła, bo telefonicznie to oni twierdzą, że wszystko tak jak trzeba zrobili.
  • Poziom 9  
    Zawory sprawdzone, wszystko jest ok. Prawdopodobnie był to problem paliwa... Od kiedy zmieniłem stację paliwową problem ustąpił... Auto przy tych mrozach (-15 stopni) odpala bez problemów. Polecam jednak tankować się na stacjach patronackich a nie no name "prywaciarz" (nawet jeśli to wasz znajomy).
    Pozdrawiam
  • Poziom 9  
    Zawory sprawdzone, wszystko jest ok. Prawdopodobnie był to problem paliwa... Od kiedy zmieniłem stację paliwową problem ustąpił... Auto przy tych mrozach (-15 stopni) odpala bez problemów. Polecam jednak tankować się na stacjach patronackich a nie no name "prywaciarz" (nawet jeśli to wasz znajomy).
    Pozdrawiam

    Dodano po 1 [minuty]:

    Tankować paliwo z pewnej stacji paliwowej.