Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] MSI Z68-GD65 (G3) S1155 - Komputer włącza się i po chwili wyłącza (10-20s)

17 Lut 2018 17:18 234 9
  • Poziom 3  
    Witam,wczoraj wymieniałem jak zawsze paste na procesorze.Po zakończeniu skręciłem wszystko na swoje miejsce(cooler) i komputer włączał sie i wyłączał,włożyłem 1 kość do slotu i odpalił,ale pisało że ilość RAM została zmieniona,komputer nagle się wyłączył,włożyłem wszystkie kości i uruchomiłem ponownie,tym razem na płycie głównej przy uruchamianiu świeciła się niebieska dioda(zdjęcie).Wtedy wyjąłem wszystko z kompa,nawet baterie od biosu i troche odczekałem,potem zamontowałem wszystko na swoim miejscu,dioda już nie świeciła,za to problem cały czas ten sam-komputer się uruchamiał i po 10-20s gasł i tak w kółko.Próbowałem kombinować ze slotami i kośćmi pamięci(wkładać 1 kość w różna sloty),ale nadal nic.Pierwszy raz spotkałem się z taką sytuacją,nie wiem co robić,niby wszystko działa(uruchamia się)ale jednak nie...bo sie wyłącza
    Proszę o pomoc co w takiej sytuacji zrobić.
    Specyfikacja:
    Płyta:MSI Z68-GD65
    Procesor:I5 2400 (3,6Ghz)
    Ram:10GB RAM CRusial
    MSI Z68-GD65 (G3) S1155 - Komputer włącza się i po chwili wyłącza (10-20s)
    Kod: html
    Zaloguj się, aby zobaczyć kod
  • Poziom 43  
    Cooler poprawnie zamontowany? Coś pokazuje się na ekranie?
  • Poziom 3  
    Nic sie nie pojawia,co prawda cooler nie jest tak mocno zamocowany,bo jedna śruba nie dokręca sie do końca,ale sam cooler nie ,,lata" jest stabilny,cały czas taki był i nie było problemu...
  • Pomocny post
    Poziom 43  
    Speaker (buzzer) podłączony do płyty? Bez karty/modułów pamięci jest jakiś sygnał?

    Najlepiej wyciągnij płytę z obudowy i odpal ją na tzw. "pająka" czyli płyta + CPU + zasilacz i sprawdź zachowanie.
  • Poziom 3  
    Zrobie tak,bo jeszcze nie wyjmowałem bo na razie nie mam czasu,zobacze i dam znać

    Dodano po 3 [minuty]:

    a speakera nie mam
  • Pomocny post
    Poziom 43  
    W obudowie nie ma?

    tobi202 napisał:
    a speakera nie mam

    To kup w sklepie/serwisie - ~2-5zł.
  • Poziom 3  
    jutro podłącze speaker jak znajde,a jak nie to w poniedziałek podłącze tester mob'u
  • Poziom 3  
    Podłączyłem speaker oraz tester płyt głównych. Usłyszałem 3 krótkie/długie (AMI), kombinowałem z kośćmi i slotami ale nic. Natomiast na testerze było 22 co w instrukcji oznaczało Incorect slot 2 i coś i klawiaturze...
    Nadal nie wiem co może być problemem..
    Dodaje film jak ja to widze
  • Pomocny post
    Poziom 43  
    Wszystkie piny w gnieździe CPU są OK?

    tobi202 napisał:
    kombinowałem z kośćmi i slotami ale nic

    Na żadnym slocie z kolejnymi modułami nie działa?
  • Poziom 3  
    asdddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddddd