Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volkswagen Golf 4 1.9tdi 66kw - Szarpanie na zimnym silniku

18 Lut 2018 10:38 846 6
  • Poziom 2  
    Szanowni Panństwo,
    Zwracam sie z zapytaniem dot. W/w modelu. Problem polega na tym że po zapaleniu silnika cały czas mryga się ikona od podgrzewania silnika (świece?) dodatkowo tak do 60 stopni C, silnik między 1700 a 2100 obrotów szarpie jakby chciał a nie mógł. Wymiana świec pomogła tylko w zapalaniu, bo na - 10C zapala na jednonposgrzanie i raz się tylko zakręci rozrusznik). Po nagrzaniu powyżej 60 st problem nie występuje. Tak samo jak nie występuje na 4tym biegu przy podobnych obrotach. Nic nie skrzeczy nie piszczy. Nie leje sie olej. Wymieniłem (mechanik) 4 świece na nowe, nic nie pomogło z szarpaniem. W pożyczonej oktawi ta sama kontrolka mrygała jak jakaś żarówka była przepalona ale nie wiem czy to ma jakiś związek. Jak zaczyna szarpać wcisne sprzęgło przestaje, jak lekko wcisne i go przypałuje na wyże obroty też przestaje.

    Wymienione w ostatnim roku przeze mnie i poprzedniego właściciela (dobry znajomy) chłodnica, miska olejowa, przewód od turbiny jakiś, łożyska i piasty, świece i reszta eksloatacyjna jak tarcze klocki oleje. Mechanik rozkłada ręce a też on ani ja nie chce wymieniać części na chybił trafił.

    Od razu mówie że mechanik sprawdzony, mój ojciec naprawia u niego od 20 lat i zna się na rzeczy.

    Do wymiany w najbliższym czasie pompa vacum.
    Czy to może być coś tak banalnego jak filtr paliwa bo nie wiem czy był wymieniany ostatnio?

    Dlaczego zaśmiecam kolejny temat? W necie nie znalazłem identycznegi problemu. Podobne owszem ale nie identyczne.

    Z wyrazami szacunku
    Dominik
  • Poziom 27  
    Jak zwykle na początek podłączyć vcds i będzie wiadomo. Sprężyna nie miga od starego filtra paliwa...
  • Poziom 14  
    Co do świec a konkretnie kontrolki to sprawdź światła stopu i czujnik bo to może być przyczyna. Tempomat masz i czy działa? Co do szarpania to odłącz radio z wtyczek i zobacz czy coś się zmieni.
  • Poziom 2  
    Nic się nie stało po odłączeniu radia a światła wszystkie świecą się
  • Poziom 14  
    A jeździłeś tym autem po odpięciu radia? dalej nic nie napisałeś o tempomacie. Podczas jazdy jak zapali się "sprężynka" to naciśnij padał hamulca ale delikatnie żeby tylko się światła zapaliły na chwilę.
  • Poziom 2  
    To jest wersja basic. Nie ma komputera nie ma tempomatu na radiu wyciagnietym bez zmian wszystko. Tak samo jak koła dwumasowego bo w 98r jeszcze nie było go w golfach
  • Pomocny post
    Poziom 28  
    Zrobiłeś to co napisał kolega Jackall w 2 poście
    Jackall napisał:
    podłączyć vcds i będzie wiadomo

    Porządna diagnostyka komputerowa pomoże ci usunąć usterkę.
    Pozdrawiam