Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyundai,Accent LC. 2000r - BINGO M Lambda i spalanie

jojohny 19 Lut 2018 10:29 558 1
  • #1 19 Lut 2018 10:29
    jojohny
    Poziom 10  

    Dzień dobry.
    Czytając różne wątki ustawień BINGO M, uprzejmie proszę o pomoc w mym temacie.
    Samochód Hyundai Accent LC 2000r.
    Wymieniona centralka z STAG na nową w/w + nowy emulator wtrysków.
    Parownik ( Tomasetto AT07)przejechany ma niecałe 10tyś.
    Części wymienione w aucie:
    wszelakie filtry, przewody, świece oraz nowa oryginalna sonda lambda.
    Opis problemu:
    Auto po konfiguracji Bingo i przejechaniu np. 30km wywala błąd check P134 - sonda lambda.
    Jak pojawia się ten błąd, problem jest z odpaleniem na benzynie ( nierówna praca, zalewanie) aż do wykasowania checka ( przez OBDII - emulator EM327).
    Oprócz tego spalanie LPG jest na poziome ok 13l, gdzie wcześniej oscylowało w granicach 10l.
    Uprzejmie proszę o jakieś sugestię, wskazówki.
    Załączam screeny z programu.Hyundai,Accent LC. 2000r - BINGO M Lambda i spalanieHyundai,Accent LC. 2000r - BINGO M Lambda i spalanieHyundai,Accent LC. 2000r - BINGO M Lambda i spalanieHyundai,Accent LC. 2000r - BINGO M Lambda i spalanieHyundai,Accent LC. 2000r - BINGO M Lambda i spalanie

    0 1
  • #2 22 Lut 2018 09:47
    jojohny
    Poziom 10  

    Zaglądając ponownie, informacyjnie pisząc dla potomnych, problem z odpalaniem na benzynie był spowodowany zaworem odpowietrzania zbiornika, nie był spowodowany błędem lambdy. Nie mniej jednak, czy ktoś może pomóc odnośnie notorycznie pojawiającego się błędu lambdy oraz dość wysokiego spalania?
    Jakieś sugestie odnośnie ustawień BINGO?
    Przypomnę, że sonda jest nowa. Mimo wszystko na wszelki wszelunek sprawdziłem miernikiem jak i przez OBD - lambda ma prawidłowe wartości.

    0