Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
CSICSI
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Passat 2.0 E B3 AUTOMAT nie odpala na benzynie tylko na LPG!

16 Aug 2005 12:36 4416 17
  • Level 13  
    Witam. Kupiłem autko i po skączeniu benzyny nie chcę mi odpalić. Odpala i jeździ tylko na gazie!!! Pompka paliwa pracuje!!! Podejrzewam że jest może złe paliwo, ale napewno wlałem 95. Czytałem, że może być problem z kostką, ale ODPALA NA GAZIE!! Kiedy przełączam w czasie jazdy na benzyne to autko zachowuje się jakby nie miało paliwa (dusi się). Co może być? POMOCY!!!
  • CSICSI
  • Level 23  
    Jeżeli pompa pracuje prawidłowo to paliwo powinno dochodzić do wtrysku i jeżeli nie pali to masz coś z wtryskiem.
    Proponuję sprawdzić drożność filtru paliwa.
  • CSICSI
  • Level 18  
    Witam pompa moze pracowac ale jeszcze musi dawać ćisniene,a jak pompa OK.to przy małej eksploatacji wtryskiwaczy po prostu zacierają się. Pozdrawiam
  • Level 13  
    Macie racje, ale to niedzieje się z z dnia na dzień. Jeździłem na paliwie i autko było ok. Jedyna rzeczą co robiłem to podłączyłem tylko alarm (byl odłączony stary ja tylko zrobiłem syrenę bez odcięcia!!!) Podejrzewam, że może przy bezpiecznikach się coś odłączyło. Gaz mam podłączony na reduktorze (register - regulowana śrubka)- bez komputera!!! (według mnie to opcja do gaźnika) podłączony w zakładzie autoryzowanym - bez obrazy!!!). Może on ma gdzięś jakiś zawór odcinający dopływ paliwa. Co do zawartości syfu w baku zdaje sobie sprawę więc sprawdzę filtr, Silnik jest to DOHC 16V wielopunktowy wtrysk - to wydaję mi się zę powinnien pracować jeszcze na innych wtryskach, autko robi tylko buuu.... i gaśnie, ale proszę jeszcze o inne sugestie
  • Level 22  
    Na twoim miejscy podłączyłbym VAG i sprawdził co on wyrzuci z usterek. Nie sprecyzowałeś czy to stało się przy normalnej eksploatacji czy przy zakładaniu gazu lub alarmu.
  • Level 26  
    jeśli to jest prosta instalacja gazowa to rozłączenie wtrysków jest pewnie na przekaźniku. sprawdź to podłączenie wtrysków ale ja bardziej stawiałbym na pompę paliwa bo jak sam powiedziałeś jeździłeś aż skończyło się paliwo a wtedy dużo nie trzeba !!!!! sam kiedyś zajechałem pompę chociaż dobrze wiedziałem że tak może się stać -wkońcu montowałem przez 1,5 roku instalacje gazowe
  • Level 13  
    A może wiesz który to przekaźnik? Ja zamówiłem sobie dopiero książkę wraz ze schematami (podejrzewam raczej ze to musi być to) ale może się mylę. A w którym miejscu znajduje się filtr paliwa, może on się zapchał- pompka pracuje przez moment tak jakby uzyskała odpowiednie ciśnienie? Mam autko kilka dni i niebardzo jeszcze wiem gdzie co szukać
  • Level 26  
    jak włączysz zapłon na chwilę bez odpalania auta to pompka powinna sie na chwilę włączyć aby podać ciśnienie i wyłączyć sie a jak odpalisz auto to chodzi cały czas! a filtra szukaj pod spodem pod autem albo przy zbiorniku albo z przodu pod silnikiem ! filtr do wtrysku jest taki duzy metalowy przypominający puszke piwa ale troszkę mniejszy.

    A co do tego przekaźnika to nie powiem ci gdzie on może byc bo były komputery do gazu które miały w sobie przekaźnik do rozłączania wtrysku i one często zawodziły. a równie często montowało sie przekaźniki zewnętrzne czyli zwykłe samochodowe gdzieś pod maską! musisz sprawdzić po wiązce od wtryskiwaczy gdzie jest coś dodatkowego podpięte! szukaj jakiejś innej taśmy izolacyjnej czy nieoizolowanych przewodów itd ! wszystko zależy od inwencji twórczej gościa który montował instalację gazową!
    mogło się zdażyć tak że poprostu wyskoczył konektor z przewodem od tego przekaźnika i ZONK ale musisz go najpierw znaleźć
  • Level 15  
    Jezeli masz przeplywomierz to moglo byc tak :
    1. na gazie ''strzelilo'' Ci w filtr
    2. skrzywilo oske na przeplywomierzu
    3. komp nie widzi ''co sie dzieje'' i nie zapala
    Odlacz wtyczke od przeplywomierza (to ten nad filtrem powietrza)
    zdejmij kleme na 5 min
    a potem zamontuj kleme i odpal na bezynie
    Ja tak mialem...
  • Level 13  
    Witam ponownie!!!
    Chciałbym zakomunikować że autko naprawiło się samo po UMYCIU SILNIKA!!! MIałem nawet problem z odpaleniem na gazie ale po wyschnięciu na słońcu zaczeło odpalać z problemami na benzynie(pracuje teraz i na benzynie i na gazie). Nie wiem co napisać bo jest to dla mnie bez sensu. DZIĘKUJE WSZYSTKIM ZA CENNE PODPOWIEDZI ale nie wiem do końca gdzie jest problem? Może macie jakieś sensowne wytłumaczenie?
  • Level 13  
    Witam ponownie
    Problem porócił znowu. Stało się to po umyciu silnika :cry:
    już sam nie wiem co jest przyczyną. Odpala tylko na gazie
    Skorto byłaby to pomka to nieprzejeździłbym tak dużego okresu.

    Gdzie może być problem??
  • Level 15  
    Po myciu silnika-oile nie była osłonieta elektronika,wysuszyć.
  • Level 13  
    To dlaczego chodzi na gazie?? Byłem podłączyć komputer diagnostyczny, wyskoczyło klika błędów,mechanik skasował je i dalej pracuje tylko na GAZIE!!! :cry: Teraz dodatkowo skrzynia automatyczna pracuje jakby na 1 biegu (nie działa przełączanie drążka), ale błędy skrzyni też były skasowane. Rok produkcji jest 91, ale jest to wersja kanadyjska stąd ma pełną diagnostykę. A ostatnio uszkodził mi się czuinik przymocowany do silnika - pokrywy zaworów (według serwisu VW -był to czuinik ciągniętej przyczepy i awaryjnego załączania wentylatora chłodnicy przy 100°C) zamontowałem jakiś zamiennik hiszpański może on jest przyczyną, że skrzynia niedziała Znajomy powiedział , że to norma z elektryką jeżeli chodzi o ten rocznik :cry:

  • Level 27  
    Wiesz tak to czytam i nie wiem czy zrozumiełam oświec mnie!!! MECHANIK SKASOWAŁ BŁĘDY!!! ale co to były za błędy, czego dotyczyły? Błąd nie powstaje tak z siebie a wykasowanie ich nie załatwia sprawy, zmien mechanika i zapodaj kody błędów na forum a dostaniesz odpowiedz czego autko nie pali i nie jezdzi. Co do znajomego od skrzyni - niech ona sie zajmie tym na czym sie zna bo na skrzyniach automatycznych w passacie sie na pewno nie zna. Nie słyszałem aby komuś padła elektronika w takiej skrzyni a mam kilka zaznajomionych właścicieli passatów na automacie, jenen ma przejechane ponad 400 tkm i jezdzi. Pamiętaj nikt nie jest tu wróżką ale jak podasz konkrety (czytaj kody błędów) to otrzymasz konkretne odpowiedzi.
    Pozdrawiam
  • Level 13  
    Niepamiętam numerów, ale z tego co wyskoczyło to wszystkie info było poprzedzone takim słowem - sporadyczne. (przy zaworach hydraulicznych),wyswietliła jeszcze Kick-down (niedziala u mnie - linka daje impuls prawidłowy, zaś skrzynie niereaguje), potencjometr przepustnicy - ale działa na na wciśniećia pedału gazu, ale tylko na biegu 3, zaś na 1 i 2 niedziała!! - przełącza biegi samoczynnie, zaś z silnika to wyskoczyło coś o skladzie mieszanki (sonda lambda działa) żaś co do skutków nie odpalania to powiedział, że jest to uszkodzenie mechaniczne i kazał mi jechać na sprawdzenie ciśnień pompki paliwa(tylko czemu działa przez pół roku dobrze??) - a po umyciu przestaje. Opierdzielił mnie tylko, że silników niepowinno się myć

  • Level 27  
    To zmień mechanika, tez mam paska 2,0 16V tyle ze bez automatu a bez waga bym błądził tak jak ty. Zapodaj dokładne kody błędów i wtedy będziemy szukać rozwiązania bo narazie to gdybamy o dwóch takich co ukradli księżyc. A silnik sie myje tylko po myciu trzeba poczekać aż wyschnie i dopiero odpalać jakos zawsze tak robie i autka jezdzą. Nie wiem jak innych ale mnie juz zaczyna wqxxx... wszechwiedza mechaników niczym nie poparta!!!!
  • Level 21  
    popieram wszechwiedza mechaników !!!!!szczegulnie tych ok50lat-znawcy,super fachowcy!
    myłem w sobote silnik wpeuegocie z2001r,pod cisnieniem ciepłą wodą,odpalił po obeschnięciu od kopa!!!
  • Level 13  
    Doszedłem po czasie przypadkiem
    Problemem był bezpiecznik przy AKUMULATORZE który niestykał. Po jego oczyszczeniu problem znikł

    Dzięki Za rady