Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[110] Chiński quad nie odpala - Quad kręci nie odpala, iskra jest, świeca mokra,

bbbbbbbbbbbbb 23 Lut 2018 00:27 1674 3
  • #1 23 Lut 2018 00:27
    bbbbbbbbbbbbb
    Poziom 2  

    Witam. Mam problem z moim chińskim quadem 110. Quad nie chce odpalić pomimo świeżo naładowanego akumulatora. Rozrusznik kręci bez zarzutów. Raz nawet załapał na ssaniu ale po kilku sekundach otworzyłem dopływ powietrza i zgasł po czym nie udało się go ponownie odpalić. Ponadto iskra na świecy jest bardzo dobra, a sama świeca po próbie odpalenia mokra. Na jesieni zostały wyregulowane zawory (ssący-0.03, wydech-0.05). Kupiłem go latem ur. i od początku były z nim problemy. Gdy jeszcze w miarę dobrze odpalał były problemy z gaźnikiem których nie udało się zlikwidować do teraz. Nie można było go w żaden sposób wyregulować. Był czyszczony kilka razy ale to nic nie pomogło. Kilka razy wyciekało paliwo przez filtr powietrza. Gasł na wolnych obrotach, a podczas jazdy dławił się na pełnym gazie. Na ciepłym silniku opalał bez większych problemów. Na wstecznym też nie chce odpalić. Ma ktoś jakieś pomysły co może być przyczyną? Z góry dziękuję za pomoc i pozdrawiam!:)

    0 3
  • #2 23 Lut 2018 07:20
    DiZMar
    Poziom 43  

    bbbbbbbbbbbbb napisał:
    ... Na wstecznym też nie chce odpalić...

    A dlaczego na wstecznym miałby odpalać. 8-O
    Tak na poważnie. Może powinien odpalać tylko na wciśniętym sprzęgle jak to jest obecnie w wielu samochodach.

    0
  • #3 23 Lut 2018 11:47
    bbbbbbbbbbbbb
    Poziom 2  

    To jest półautomat, na wstecznym jak i na jedynce w sensie na popych.

    0
  • #4 04 Mar 2018 11:17
    bbbbbbbbbbbbb
    Poziom 2  

    Miał ktoś jeszcze podobna sytuację i mógłby coś podpowiedzieć w tym temacie?

    0