Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Sharan 2007 115kM 5-biegów automat- Na zimnym oleju nie wskakuje 2gi bieg

Pitech1 23 Feb 2018 14:23 2580 4
  • #1
    Pitech1
    Level 2  
    Witam
    Mam VW Sharan 2007 115 kM 5-biegowy automat. Po podłączeniu do komputera wyskakują mi błedy:
    - błąd czujnika temperatury oleju przekładniowego ( nie mogę go nigdzie znaleźć, czy ktoś jest w stanie podać położenie / model ?)
    - lewarek skrzyni biegów - nieznany sygnał
    Po uruchomieniu silnika i przełączeniu w pozycję D, samochód jedzie na pierwszym biegu, nie chce zmienić na kolejny. Jak postoję w miejscu przez jakieś 5 minut, wszystko zaczyna pracować poprawnie i później w trakcie jazdy nie mam z tym problemów. Przełącznik od TipTronic`a rzadko zaskakuje - jest uszkodzony ( przełączenie w tryb manualnej zmiany biegów), ale jak udało mi się ustawić tryb manualny, to sforsowanie 2 biegu nic nie dało. Teraz pytania.
    Czy lewarek może być przyczyna nieprawidłowego działania automatycznej skrzyni biegów w trybie Auto (D) - tutaj o zmianie decyduje chyba sterownik?
    Jeżeli zawiesza się zaworek to czy komputer nie powinien pokazać błędu tego zaworu?
    Czujnik temperatury pokazał się stosunkowo niedawno - podejrzewam, że nie powinien on być przyczyną takiego działania skrzyni - może się mylę?
    No i ostatnie, widzę że z wraz lewarkiem są 2 cięgna i jedna wiązka, za co one odpowiadają?
    Proszę o pomoc.
  • #2
    migmig85
    Level 26  
    Kiedy sprawdzałeś stan oleju lub go wymieniałeś ??
  • Helpful post
    #3
    romuald-f
    A/T specialist
    Czy lewarek może być przyczyna nieprawidłowego działania automatycznej skrzyni biegów w trybie Auto (D) - tutaj o zmianie decyduje chyba sterownik? - tak, sterownik (komputer).
    Jeżeli zawiesza się zaworek to czy komputer nie powinien pokazać błędu tego zaworu? - rezystencja elektrozaworu jest dobra, a więc nie pokaże, usterka mechaniczna (najczęstrza).
    Czujnik temperatury pokazał się stosunkowo niedawno - podejrzewam, że nie powinien on być przyczyną takiego działania skrzyni - może się mylę? - nie powinien.
    No i ostatnie, widzę że z wraz lewarkiem są 2 cięgna i jedna wiązka, za co one odpowiadają? - ?? proszę zdjęcie.
  • #4
    Pitech1
    Level 2  
    VW Sharan 2007 115kM 5-biegów automat- Na zimnym oleju nie wskakuje 2gi bieg

    @Mig-mig85
    Olej wymieniany jakieś, 2 lata temu, w trakcie wymiany jednego elektrozaworu. Ilość oleju odpowiednia.
    @romuald-f
    Gdzie znajduję się czujnik temperatury oleju ? Na wiązce do elektrozaworów ?
    Przepraszam wyraziłem się nieprecyzyjnie, chodziło mi o cięgna wychodzące z wybieraka, nie lewarka.
    Skrzynia została rozebrana, bo strzeliła mi chłodnica - także nadarzyła się okazja do pracy przy skrzyni.
    Elektrozawory pomierzone, wszystko wygląda ok. W niedziele samochód został złożony.
    Dam znać czy wymiana oleju pomogła.
    Jeżeli zawiesza się zaworek to czy komputer nie powinien pokazać błędu tego zaworu? - rezystencja elektrozaworu jest dobra, a więc nie pokaże, usterka mechaniczna (najczęstrza). - czy usterka mechaniczna mogłaby znikać po paru minutach od uruchomienia silnika, jak wspominałem po około 5 minutach wszystko zaczyna pracować poprawnie?
  • Helpful post
    #5
    0__0
    Level 30  
    Drugie cięgło idzie do stacyjki (blokada rozruchu )