Elektroda.pl
Elektroda.pl
X
AM TechnologiesAM Technologies
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407 2.0 hdi 135 - Alternator nie ładuje po odpaleniu silnika, po przyga

radii86 05 Maj 2018 21:51 6411 33
  • #31
    ka_jan
    Poziom 11  
    Problem rozwiązany.??? Ja mam to samo i nie wiem jak to rozpracować????
  • AM TechnologiesAM Technologies
  • #32
    spinaczel
    Poziom 9  
    Witam, nie chce Tworzyc nowego wątku więc się podłącze.
    Mam problem także z ładowaniem z tym,że u mnie padło podejrzenie na kabel wzbudzenia. Brak na nim napięcia po włączeniu zapłonu czy silnika. Jest ale 0.2V i skacze na chwile (1/2s) do 9V.
    Dobrałem się do kabla, okazało się,że wychodzi z BSM po przez 1 pin z wtyczki 5 pinowej (mam jeszcze na tym mostkowanie zrobione i niewiadomo gdzie odchodzi szary kabel :/ ). Dzieje się to samo na pinie. Na 3 innych pinach jest napięcie 10V na zapłonie, na lewym skrajnym (wygląda jak kabel uziemiający) 0 oraz nr 3 (wzbudzenie) 0.2V => 9V. Wymontowałem BSM, ale cały zalany silikonem/żywicą - przy wtyczce jest mikropękniecie w żywicy a objawami było,że przestawało ładować po 15 min, później się naprawiło, aż po 2 tyg padło całkowicie - wilgoć się dostała?

    Styk między tym pinem a 2 pinami idącymi do BSI jest, opór zmierzyłem (200k) wyszło jakieś ~128,7.

    Czy to jest na 100% wina BSM? z BSM idzie napięcie do BSI czy na odwrót i wina może także leżeć po BSI?

    Peugeot 407 2.0 hdi 135 - Alternator nie ładuje po odpaleniu silnika, po przyga Peugeot 407 2.0 hdi 135 - Alternator nie ładuje po odpaleniu silnika, po przyga Peugeot 407 2.0 hdi 135 - Alternator nie ładuje po odpaleniu silnika, po przyga
  • AM TechnologiesAM Technologies
  • #33
    fred407
    Poziom 1  
    witam.
    Udało się rozwiązac problem wzbudzenia?
  • #34
    kateran
    Poziom 10  
    jak rozwiązałeś problem wzbudzenia?