Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] NC+ - Parametry ustawień NC+ w Niemczech

25 Lut 2018 11:33 16653 16
  • Poziom 10  
    Witam. Mam problem z prawidłowymi ustawieniami częstotliwości od N-ki jestem w DE najemca zainstalował antenę sat ustawioną na hot bird i astrę niby wszystko jest ok jednak nie mam żadnych kanałów na polaryzacji H na V są wszystkie tak więc nie mam TVP 1 HD , Canal+ : film, seriale,family itd także przy każdym włączeniu tv moduł ma problem z uruchomieniem , kolega ma dekoder polsatu i to samo. Próbowałem zmieniać ustawienia ale nic to nie pomogło , sam nie wiem czy jednak antena źle ustawiona czy ja coś robię nie tak.NC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w NiemczechNC+ - Parametry ustawień NC+ w Niemczech

    Dodano po 6 [minuty]:

    W instrukcji od n-ki jest napisane że do prawidłowego odbioru musi być częstotliwość 11449 MHz wartość FEC - 3/4 niestety siła 100% jakość 0% jak zmienię FEC na 2/4 jest super tyle że zaczyna szukać kanały i przerywa , komunikat : nie znaleziono kanałów.
  • Poziom 24  
    laik77 napisał:
    sam nie wiem czy jednak antena źle ustawiona czy ja coś robię nie

    Nic nie zrobisz.
    Uszkodzony konwerter lub multi.
    Dodam.
    Lub spaprane połączenie ich.
  • Poziom 10  
    Wszystko jest nowo zainstalowane przez technika więc wątpie że uszkodzone najemca to starszy pan inżynier ma hopla na punkcie perfekcyjnośći na wszelki wypadek wydrukowałem mu z neta wszystkie parametry odbioru polskich programów wraz z instrukcją montażu anteny powiedział że firma przyjedzie jeszcze raz w tygodniu sprawdzić , zobaczymy.
  • Poziom 24  
    laik77 napisał:
    Wszystko jest nowo zainstalowane przez technika więc wątpie że

    To po co ten temat?
    Pojęcie jakieś masz i sprzęt do pomiarów?
  • Poziom 10  
    A to nie jest forum pomocy ? Niemieccy technicy wszystko wiedzą najlepiej widać nie skutecznie a ja też nie miałem pewnośći dlatego grzecznie zapytałem. Nie , nie mam sprzętu , pojęcia trochę mam ale nie wystarczająco jak widać dlatego założyłem temat ale widzę że tu sami mądrale i eksperci , ale pomóc za darmo nie ma komu może trzeba zapłacić , niestety nie widzę konta do wpłat. Kiedyś tu było inaczej ! Zamykam temat
  • Poziom 24  
    laik77 napisał:
    Niemieccy technicy wszystko wiedzą

    Działa?
    laik77 napisał:
    że tu sami mądrale i eksperci

    A ty kto? Expert?
    laik77 napisał:
    zainstalowane przez technika więc wątpie że uszkodzone
  • Użytkownik usunął konto  
  • Poziom 10  
    Z góry założyłem że technik to technik zna się na swojej robocie , to jedno , drugie to że dla większości Niemców obcokrajowcy to półgłówki , więc co ja tam wiem i będę z nimi dyskutował przyszli powiedzieli że gotowe w moim tv nie chcieli nic widzieć powiedzieli że musi działać.
  • Użytkownik usunął konto  
  • Poziom 24  
    mihal2002 napisał:
    masz gniazdo TVSAT końcowe? Jeżeli tak to omiń go podpinając przewód przed gniazdem.

    To 18V puszcza a 14V blokuje?

    Nie, odwrotnie.
  • Poziom 10  
    W ustawieniach mogę jeszcze zmienić Moc LNB : 14/19V i Wyłaczony jutro sproóbuję bo nie mam takich końcówek żeby połączyć dwa przewody , odkręciłem gniazdo które ma jeszcze wejście radiowe i telewizji naziemnej ale tam dochodzi tylko jeden przewód od tv sat
  • Użytkownik usunął konto  
  • Poziom 24  
    mihal2002 napisał:

    laik77 napisał:
    ale tam dochodzi tylko jeden przewód od tv sat

    Normalne. Dlatego napisałem aby go ominąć.


    Ten przewód? Puknij się.
    Co ma do tego gniazdo? jedno napięcie puszcza a drugie blokuje?
  • Poziom 10  
    Przykro mi pominięcie gniazda nic nie zmieniło.
  • Użytkownik usunął konto  
  • Poziom 24  
    laik77 napisał:
    Przykro mi pominięcie gniazda nic nie zmieniło.

    Trzeba mieć pojęcie co się robi.
  • Poziom 10  
    nie właściwe ustawienie anteny uszkodzony rozdzielacz sygnału