Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suszarka Hotpoint Ariston TVF651 - nie kręci silnik, programator świeci

26 Lut 2018 11:10 447 3
  • Poziom 8  
    Witam,
    mam problem z suszarka Hotpoint Ariston, programator świeci, po naciśnięciu guzika start jest sygnał dźwiękowy i nic się nie dzieje. Silnik nie obraca ani nie buczy. Sprawdziłem kondensator startujący i wygląda dobrze na mierniku. Napięcie do niego jednak nie dochodzi. Wyłącznik drzwiowy jest dobry. Mały czarny termostat przy wydmuchy pokazuje rozwarcie, nie jestem pewny tu, ale chyba powinien pokazywać zwarcie normalnie. Pasek oczywiście dobry.
    Co jeszcze mogę sprawdzić?
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 28  
    Jeśli napięcie nie dociera do silnika sprawdziłbym moduł. Nie powiem ci na co zwrócić uwagę, ale przejdź po okablowaniu z silnika do modułu i dokładnie obejrzyj płytkę, przedzwoń przewody być może masz przerwę.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 8  
    Dzięki za rade, częściowo pomogło jak przelutowałem wszystkie łącza modułu bo teraz silnik się załącza na chwilę, światełko sie robi pomarańczowe z zielonego i po 2-3 sekundach przestaje z takim odgłosem cykania jakby przekaźnik przerywał. Jakieś dalsze sugestie może?
  • Poziom 8  
    Jednak jak podejrzewałem to chyba jest tesrmostat, jak go zwarłem to suszarka chodzi, ale F-03 pokazuje błąd. Wygląda więc, że termostat musze kupic.