Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf IV 1.9 TDI ATD - Po wymianie rozrządu ciągle błąd wałka

28 Lut 2018 18:05 945 9
  • Poziom 25  
    Witam, przed wymianą rozrządu był błąd wałka - sygnał nieprawidłowy i synchronizacja cylindrów -9 stopni. Wymieniłem czujnik ale klient wrócił po tygodniu że ciężko odpala i znowu był błąd wałka rozrządu. Wymieniłem rozrząd (jeszcze oryginał), wszystko spięte na blokady i samochód nie odpalił. Jak cofnąłem wałek na -1,5 stopnia to odpalił ale po 2 dniach na mrozie nie odpalił. Znowu jest błąd wałka i czuć spadek mocy. Co tam się wyrobiło ? klin na wałku ?
  • Moderator Samochody
    kubas10 napisał:
    Witam, przed wymianą rozrządu był błąd wałka - sygnał nieprawidłowy i synchronizacja cylindrów -9 stopni. Wymieniłem czujnik ale klient wrócił po tygodniu że ciężko odpala i znowu był błąd wałka rozrządu. Wymieniłem rozrząd (jeszcze oryginał), wszystko spięte na blokady i samochód nie odpalił. Jak cofnąłem wałek na -1,5 stopnia to odpalił ale po 2 dniach na mrozie nie odpalił. Znowu jest błąd wałka i czuć spadek mocy. Co tam się wyrobiło ? klin na wałku ?



    Może sprawdź po prostu ?

    Zgadywać niema sensu.....
  • Poziom 25  
    Po napięciu paska, dwa obroty wału i blokady wpadły na swoje miejsce... przed wymianą był ten sam problem. Myślałem że jak wrócę z rozrządem na miejsce to będzie ok, oczywiście przed wymianą nie mogłem zablokować wałka. Musiałem dać go do przodu.
  • Poziom 29  
    Czujnik czyta obroty z koła więc sprawdź czy ten blaszany element pod kołem zębatym wałka nie jest uszkodzony.Tam jest gumowy tłumik drgań więc może z nim jest coś nie tak.
  • Poziom 25  
    jak zablokowałem wal to wałek był do tylu.
  • Poziom 25  
    W jednym bloku z tego co pamiętam jest wartość 1 a w drugim -1,5
  • Poziom 43  
    kubas10 napisał:
    przed wymianą rozrządu był błąd wałka - sygnał nieprawidłowy i synchronizacja cylindrów -9 stopni. Wymieniłem czujnik ale klient wrócił po tygodniu że ciężko odpala i znowu był błąd wałka rozrządu. Wymieniłem rozrząd (jeszcze oryginał

    Widocznie nie był orginalny i tylko wie ten co tam kopał co jest grane.
  • Poziom 25  
    A może ścięty / przesunięty klin na wale /wałku ?