Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hyundai Tucson 2005 , 4WD . A - zanik i wznowienie ladowania

siesienek1 01 Mar 2018 09:32 4707 5
  • #1
    siesienek1
    Level 2  
    Witam serdecznie. Może ktoś z Was spotkał się już z takim problemem. Gdy rano odpalam samochód, po około 2 sekundach, zapalają się kontrolki od hamulca ręcznego, brak ładowania, oraz woda w filtrze. Muszę kilka razy powtórzyć czynność i potem jest wszystko normalnie. Wszystko działa bez zarzutu. Zdarzyło się też, że kontrolki zapaliły się podczas jazdy ( z samego rana ) i nie działały hamulce ( hamulec był twardy ). Chcę nadmienić, że nie mieszkam w Polsce. Tutaj elektryka lub dobrego mechanika, nie znajdziesz, dlatego szukam pomocy na forum. Pozdrawiam i z góry dziękuję.
    Hyundai Tucson 2005 , 4WD . A - zanik i wznowienie ladowania
  • Helpful post
    #2
    decybel91
    Level 42  
    Uszkodzone sprzęgło alternatora najpewniej.
    Często pada sam alternator tj mostek diodowy. Vaccum pompa na alternatorze stąd twardy pedał. Pamiętaj aby zawsze podać silnik tutaj 2.0crdi.
  • #3
    siesienek1
    Level 2  
    dziekuje bardzo za pomoc . Ostatnie pytanie - czy moge sam wymienic sprzeglo , czy musze caly alternator ? pozdrawiam
  • #4
    decybel91
    Level 42  
    Amator sam sobie nie poradzi z demontażem a dodatkowo potrzebujesz specjalnego klucza do tgego sprzęgła alternatora.
  • #5
    siesienek1
    Level 2  
    Dziękuję bardzo za pomoc . Już prawie znalazłem mechanika 😁 pozdrawiam
  • #6
    irekw
    Level 21  
    Odswieżam temat może się komuś przyda.To samo dopadło i mojego Tuska.Wymieniłem w alternatorze prostownik z regulatorem i wszystkie kontrolki zgasły.