Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźnikiRelpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault scenic rx4 1.9 dci. Awaria pompy paliwa

S1012 01 Mar 2018 14:49 1482 9
  • #1
    S1012
    Level 2  
    Witam. Mój samochód renault scenic rx4 1.9 dci. Stanął na drodze nie dało się uruchomić. Auto pojechało na lawecie do mechanika. Po sprawdzeniu okazało się ze padła pompa paliwa. Po jej wymianie auto pracuje bez problemu jeździ ale świecą się kontrolki silnika i stop. Mechanik próbował kasować błędy ale na próżno . Powiedział ze gdzieś stracił prąd i musi wiązkę wyciągać sprawdzić każdy przewód. I na chwilę obecną jeżdżę autem. Czy ktoś z Państwa miał taki przypadek może mnie jakoś nakierowac coś podpowiedzieć. ? Bardzo dziękuję
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźnikiRelpol przekaźniki
  • #2
    migmig85
    Level 26  
    A jakie konkretnie jakie błędy z którymi nie może sobie poradzić ??
  • Relpol przekaźnikiRelpol przekaźniki
  • #3
    S1012
    Level 2  
    Obwód przekaźnika ciśnienia paliwa
  • #5
    S1012
    Level 2  
    Nie mam numeru błędu
  • #6
    migmig85
    Level 26  
    To najlepiej poszukaj kogoś kto ma Clipa do renault i napisz numer błędu .
    A sam błąd mówi o obwodzie przekaźnika ciśnienia paliwa więc już wiemy coś więcej i na tym wstępnie musisz się skupić, przejrzyj instalację do czujnika na początek ;)
  • #7
    brani
    Level 17  
    S1012 wrote:
    świecą się kontrolki silnika i stop.
    Clip i czujniki przy pedale
  • #8
    mietaso
    Level 2  
    Mam ten sam problem po wymianie pompy,podaj jak rozwiązałes sytuacje ? Może wystarczy klemy zwalić i po problemie jutro zobacze
  • #9
    S1012
    Level 2  
    Cześć Ja narazie nic nie zrobiłem czekałem za mrozy przejdą nie mieli miejsca w warsztacie bo podobno trzeba cala instalacje sprawdzić teraz zaś święta nie mają czasu. Ale z tego co wiem to błąd którego nie skasujesz ściągając klemy nie da się go skasować bo się pojawia z powrotem. Po mojemu gdzieś stracił prąd zrobiło spięcie coś upalilo i należy to naprawić . Narazie przejechałem 5 tys i nic się nie dzieje jeździ pali bezproblemu. Jak tylko mi to naprawia od razu napisze na forum. Pozdrawiam
  • #10
    mietaso
    Level 2  
    No witam ja już rozwiazalem zagadnienie,wizyta na kompie 5dych kasacja błędów i śmiga aż miło pozdrawiam