Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Audi a6 c5 - Po wymianie pompy wtryskowej dalej nie chodzi jak trzeba

krzych20045 01 Mar 2018 14:56 336 2
  • #1 01 Mar 2018 14:56
    krzych20045
    Poziom 6  

    Witam forumowiczów borykam się ze swoją niunia 2,5 tdi v6 gdyż po wymianie filtra paliwa zaczęły się herezie .zaczeło się że po odpowietrzeniu układu zaczeła mi ciężko palic na gorącym silniku. sprawdzilem kąt i błędy i nic ciekawego mi nie powiedziało. to juz w ostateczności wymieniłem pompe wtryskową.i tu się zagadka zaczyna gdyż na tej pompie wywala błedy od pompy 550 , od zaworu n75 i n18 i od klapy gaszącej i od pedału gazu i od pedału hamulca . po podpięciu mojej starej pompy błedy kasuje i nie powracają na niej ale podepne znowu drugą i dalej dyskoteka w błędach a jak wymieniłem odpowietrzyłem układ zaczeła ładnie pracować to silnik juz pracował na 85 stopniach to ustawiłem kąt wtrysku . wyjechałem z warsztatu .chciałem zobaczyć czy na mrozie odpali. i tu zaskoczenie bo wogóle nic a nic nie łapie na paliwie a w przewodach jest paliwo bez powietrza nowy filtr paliwa. jestem już bezradny i proszę o pomoc.

    0 2
  • #2 01 Mar 2018 16:46
    Daro122
    Poziom 29  

    Silnik ma odpalać przy ustawieniu pompy na blokady , jeżeli w czasie pracy kąt rzeczywisty nie pokrywa się z wymaganym to może to być wina pąpy , elektrozaworu sterującego kątem lub inna przyczyna - błędy , parametry . Ustawiłeś kąt wtrysku na gorącym silniku co nie musi się zgadzać z kątem do rozruchu .

    0
  • #3 03 Mar 2018 17:44
    krzych20045
    Poziom 6  

    wymieniłem na pompe którą w poprzednim samochodzie po roku czasu sam uruchamiałem samochód i ta pompe włożyłem do swojej niuni i niunia lata także juz temat rozwazany

    0