Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio II 1.5 dci - Immo świeci ciągłym światłem

Thadeuss1 01 Mar 2018 17:47 702 4
  • #1 01 Mar 2018 17:47
    Thadeuss1
    Poziom 11  

    Witam wszystkich może ktoś pomoże.
    Trafiło do mnie autko Renault Clio II 1.5 dci 2003r
    Autko nie odpala światełko immobilizera świeci ciągłym światłem po włączeniu zapłonu rozrusznik kręci przez 2 sek.
    Immobilizer brak błędów
    Brak komunikacji ze sterownikiem silnika
    Sprawdzone wszystkie bezpieczniki przekaźniki masa silnika itd.
    Prawdopodobnie brak zasilania sterownika silnika Delphi niestety nie posiadam schematu wtyczek 3 kostki

    Może ktoś miał podobny przypadek i zna rozwiązanie problemu będę bardzo wdzięczny za wszelkie sugestie.
    Pozdrawiam

    A i dodam iż został założony zestaw startowy tzn UCH sterownik silnika delphi i stacyjka ze sprawnego innego auta i jest ten sam objaw
    Cóż to za przyczyna bo ręce opadają.

    0 4
  • #2 01 Mar 2018 21:29
    Bieda z nędzą
    Poziom 30  

    No to napraw to zasilanie, zajmij się przekaźnikami w skrzynce w komorze silnikowej.

    0
  • #3 20 Mar 2018 20:22
    kaczor2502
    Poziom 10  

    Miałem podobnie i pomogło ponowne zaprogramowanie kluczyka. Zasilanie na sterownik Delphi idzie po immo z tego co pamiętam. jeśli immo nie puszcza to wtedy zasilanie się nie pojawia i auto nie odpala.

    0
  • #4 05 Paź 2018 22:53
    kaczor2502
    Poziom 10  

    Do sprawdzenia kluczyk, jeśli dobry to powinno pomóc ponowne zaprogramowanie, przerabiałem to w swoim.

    0
  • #5 06 Paź 2018 12:58
    genek1000
    Poziom 28  

    kaczor2502 napisał:
    Miałem podobnie i pomogło ponowne zaprogramowanie kluczyka. Zasilanie na sterownik Delphi idzie po immo z tego co pamiętam. jeśli immo nie puszcza to wtedy zasilanie się nie pojawia i auto nie odpala.

    Bzdura
    kaczor2502 napisał:
    Do sprawdzenia kluczyk, jeśli dobry to powinno pomóc ponowne zaprogramowanie, przerabiałem to w swoim.

    Bzdura
    Zasilanie sterownika wtrysku nie ma nic wspólnego z immobilizerem

    Poza tym powielasz sam siebie - temat z przed pół roku pewnie dawno rozwiązany.

    0