Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault premium 420 - Pompa wysokiego cisnienia nie podaje paliwa na wtryski

Aleks224 02 Mar 2018 17:35 450 4
  • #1 02 Mar 2018 17:35
    Aleks224
    Poziom 4  

    Witam
    Nadal mam zagadkę z moja PREMIUMKĄ 420 2002
    pompa wysokiego ciśnienia nie podaje paliwa mimo wymiany pompy pomocniczej ?
    Proszę o pomoc.

    0 4
  • #2 02 Mar 2018 20:59
    opal67
    Poziom 11  

    Sprawdzić stan niskiego ciśnienia na filtrach błędy sterownika

    1
  • #3 02 Mar 2018 21:11
    Aleks224
    Poziom 4  

    Co myślisz o tym zawórze w pompie wysokiego ciśnienia?
    Gdzieś się dowiedziałem że jak się zatnie to pompa nie poda paliwa na wtryski?

    Dodano po 1 [minuty]:

    Aleks224 napisał:
    Co myślisz o tym zawórze w pompie wysokiego ciśnienia?
    Gdzieś się dowiedziałem że jak się zatnie to pompa nie poda paliwa na wtryski?


    Komputer nie pokazuje zadnych błędów. ..

    0
  • #4 03 Mar 2018 09:03
    damian15511
    Poziom 9  

    Przeczyść cały moduł z elektrozaworami, tam są tłoczki które lubią się zatrzeć i na wysokiego nie pójdzie. Ewentualnie zobacz czy na plaka samochód odpala ? Jeśli odpali, stawiałbym, że chińska pompka zamontowana, a chińska działa co któraś :)

    0
  • #5 03 Mar 2018 16:52
    Aleks224
    Poziom 4  

    Witam
    Problem rozwiązany zawór przelewowy w pompie był zacięty.
    Pozdrawiam

    0