Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] CRV I nie odpala, immobilizer - brak kontrolki immobilizera, auto nie odpala

dudi004 02 Mar 2018 22:21 3051 2
  • #1
    dudi004
    Level 9  
    Witam.
    Montowałem dzisiaj radio w mojej Hondzie CR-V I 01', wszystko działało ale po zamontowaniu tunelu środkowego auto nie odpala(kręci, nic poza tym).
    Zielony kluczyk(immobilizer) zawsze parę razy mrugał po przekręceniu kluczyka na 0 , teraz kontrolka nie mruga, kolejna sprawa mam w niej gaz, kontrolka z gazu zawsze mruga po przekręceniu kluczyka , teraz nie świeci, wszystkie bezpieczniki są ok te z komory silnika też.
    Rozłączyłem akumulator, odpalałem z drugiego kluczyka nic nie pomogło, ściągnąłem znów ten tunel środkowy i żaden kabel nie był przyciśnięty, przetarty.
    Podłączyłem go pod OBD nie chciał się w ogóle połączyć z autem.

    Proszę o pomoc bo auto zostało u kolegi w garażu, a nie uśmiech mi się jej holować.
    Piszcie propozycję co to może być, czytałem na internecie że coś ze stacyjką.

    Z góry dziękuję.
  • Helpful post
    #2
    wiesiekj

    Level 28  
    Cytat od wójka Google:
    " przyczyną był czujnik wstrząsowy który znajduje się na przednim panelu sterującym, jakby za zapalniczką, trzeba włożyć rękę od dołu i poszukać gumowego przycisku. Ot cała przyczyna, podobno mocniejsze trzaśnięcie drzwiami może spowodować wyskoczenie guziczka i jeśli ktoś nie wie to laweta"
  • #3
    dudi004
    Level 9  
    Pomogło, dziękuję ;)