Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat Prądotwórczy Mosa 12054KD przy obciążeniu wyłacza prąd.

A.M.26 07 Mar 2018 19:42 612 29
  • #1 07 Mar 2018 19:42
    A.M.26
    Poziom 3  

    Witam.Posiadam agregat prądotwórczy Mosa 12054KD w którym podczas dużego obciążenia bezpiecznik różnicowo -prądowy wyłącza prąd.Sprawdzałem całe okablowanie i mierzyłem natężenie które wynosi ponad 400V.Dodam że jest to agregat 3 fazowy.Prosze o pomoc.

    0 29
  • #2 07 Mar 2018 19:50
    stanislaw1954
    Poziom 41  

    A.M.26 napisał:
    podczas dużego obciążenia bezpiecznik różnicowo -prądowy wyłącza prąd.
    Raczej nie, może bezpiecznik -wyłącznik nadprądowy.
    A.M.26 napisał:
    Sprawdzałem całe okablowanie i mierzyłem natężenie które wynosi ponad 400V..
    To zmierzyłeś napięcie i jest prawidłowe.

    0
  • #3 07 Mar 2018 19:54
    A.M.26
    Poziom 3  

    Tak zmierzyłem i jest ponad 400v

    Dodano po 1 [minuty]:

    Tak zmierzyłem i jest ponad 400v

    0
  • #4 07 Mar 2018 20:50
    stanislaw1954
    Poziom 41  

    A.M.26 napisał:
    Tak zmierzyłem i jest ponad 400v
    Ponad, to znaczy ile?

    0
  • #6 08 Mar 2018 10:16
    Mirek99
    Poziom 22  

    Na zdjęciu nie widać bezpiecznika różnicowo- prądowego. Jak duże obciążenie podłączasz ? Czy jest to odbiornik jedno czy 3 - fazowy?

    0
  • #7 08 Mar 2018 10:49
    A.M.26
    Poziom 3  

    Odłąncza prąd zarówno na odbiorniku 3 fazowym jak i na 1 fazowym.

    Dodano po 3 [minuty]:

    Tylko że po podłaczeniu np.spawarki odłącza ten drugi bezpiecznik po lewej.

    Dodano po 3 [minuty]:

    I gdy nacisne test na skrzynce widocznej na zdjęciu również bezpiecznik wyłącza prąd .

    0
  • #8 08 Mar 2018 11:53
    stanislaw1954
    Poziom 41  

    Jaki jest prąd napisany na środkowym i lewym bezpieczniku ?, albo jeszcze lepiej -zrób wyraźne zdjęcia ich.

    0
  • #11 08 Mar 2018 13:06
    stanislaw1954
    Poziom 41  

    Teraz napisz jaki odbiornik wyłącza wyłącznik trójfazowy- jaka moc, jaki prąd?
    Jakiej mocy jest spawarka, a może masz tam napisany prąd pobierany przez spawarkę?

    0
  • Pomocny post
    #13 08 Mar 2018 14:02
    stanislaw1954
    Poziom 41  

    Masz zabezpieczenie 1-no fazowe 16 A i prąd pobierany przez urządzenie też 16 A, więc ma prawo wyłączać.

    0
  • #14 08 Mar 2018 14:12
    A.M.26
    Poziom 3  

    Czyli wymienić bezpiecznik na inny ?

    0
  • #15 08 Mar 2018 14:32
    Mirek99
    Poziom 22  

    Można wymieniać bezpieczniki ale najpierw trzeba ustalić co jest przyczyną -agregat i jego instalacja czy też odbiorniki
    1.Podłącz ten halogen do sieci i zmierz pobór prądu. Z tabliczki znamionowej wynika że halogen ma moc 400 W.
    2. Czy to jest nowy agregat i czy też używany ? Czy zasilał już te odbiorniki ( spawarka i halogen )
    W Twoich opisach problemu jest mało infornmacji.

    0
  • #16 08 Mar 2018 14:47
    A.M.26
    Poziom 3  

    Problemem jest napewno agregat podłaczałem spawarke i ten halogen pod inny agregat i wszystko było dobrze .Agregat ma 2 lata .

    Dodano po 3 [minuty]:

    Pod innym agregatem tej samej firmy i ten sam model podpiołem spawarke , halogen i jeszcze dołożyłem 1 fazową nagrzewnice 2000 W i nie było żadnego problemu.

    Dodano po 2 [minuty]:

    Jeżeli chodzi o instalacje agreatu to wszystkie kable sprawdziłem i wyglądają na dobre.

    0
  • Pomocny post
    #17 08 Mar 2018 14:52
    Mirek99
    Poziom 22  

    Jeżeli tak to można by było wymienić zabezpieczenia na nowe ( inne sprawne) z tym samym zakresem prądowym i sprawdzić działenie .

    Dodano po 2 [minuty]:

    Zacznij może od podłączenia do agregatu np żarówki z 60- 100 W i sprawdz działanie

    0
  • #18 08 Mar 2018 14:52
    A.M.26
    Poziom 3  

    Ok.Tak zrobie .Napisze o rozultatach po wymianie zabezpieczenia .Dziekuje za informacje .

    0
  • #19 08 Mar 2018 18:28
    Mirek99
    Poziom 22  

    Tylko czasem nie dawaj większych wartości bezpieczników

    0
  • #20 08 Mar 2018 18:37
    A.M.26
    Poziom 3  

    Jakbym dał wieksze to moge spalić prądnice ?

    0
  • #21 08 Mar 2018 18:43
    Mirek99
    Poziom 22  

    No tak na razie sprawdzenie poprawnego działania zabezpieczeń

    1
  • #22 08 Mar 2018 18:52
    Krzysztof Kamienski
    Poziom 43  

    A.M.26 napisał:
    Jakbym dał wieksze to moge spalić prądnice
    Nie możesz, a spalisz na pewno. Niezły silnik z chińską gównianą prądnicą z aluminiowym uzwojeniem stojana, a co gorsze wirnika. :cry:

    Mirek99 napisał:
    Na zdjęciu nie widać bezpiecznika różnicowo- prądowego.
    Widać za to przekaźnik nadzorczy stanu izolacji, co w przypadku takiego generatora jest nawet korzystniejsze.

    @A.M.26 W jaki sposob uziemiasz ten generator podczas pracy ?

    0
  • #23 08 Mar 2018 19:00
    A.M.26
    Poziom 3  

    Nie eiem czy o to akurat ci chodzi ale uziemienie jest przykręcone do obudowy.

    0
  • #24 08 Mar 2018 19:06
    Krzysztof Kamienski
    Poziom 43  

    A.M.26 napisał:
    Pod innym agregatem tej samej firmy i ten sam model podpiołem spawarke
    Bo w innym agregacie ,,alternatywny inzynier" zablokowal kawalkiem przewodu styki pomocnicze przekażnika nadzorczego izolacji, żeby mu mokry agregat i elektronarzedzia nie wylaczały się co chwilę. Widziałem osobiście takie przypadki.

    Dodano po 3 [minuty]:

    @A.M.26 Jak to uziemienie jest wykonane ? Kawał gietkiego przewodu podłączonego do obudowy agregatu i do sondy - pręta wbitego w ziemie ?

    0
  • #25 08 Mar 2018 19:07
    A.M.26
    Poziom 3  

    Jak na przekażniku nadzorczym izolacji wcisnołem test bezpiecznik natychmiast wyłaczył prąd.

    0
  • #26 08 Mar 2018 19:16
    Krzysztof Kamienski
    Poziom 43  

    A.M.26 napisał:
    ak na przekażniku nadzorczym izolacji wcisnołem test bezpiecznik natychmiast wyłaczył prąd.
    Zatem pracuje poprawnie.

    0
  • #27 08 Mar 2018 19:20
    A.M.26
    Poziom 3  

    Ok rozumiem.A więc raczej bezpiecznik musze najpierw wymienić.

    Dodano po 2 [minuty]:

    Jeżeli chodzi o uziemienie to są to tylko metalowe koła wózka na którym jest zamontowany agregat.

    0
  • #28 08 Mar 2018 19:44
    Mirek99
    Poziom 22  

    Użytkując agregat musisz go solidnie uziemić. Przewód giętki o przekroju minimum 6 mm przykręcony solidnie do obudowy i do pręta metalowego wbitego w ziemię. Poprawność wykonania uziemienia powinna być pokazana w instrukcji obsługi agregatu .

    0
  • #29 08 Mar 2018 19:49
    A.M.26
    Poziom 3  

    Albo stoją na zamontowane w busie.

    Dodano po 1 [minuty]:

    Wszystkie agregaty w mojej pracy pracują na dużym wynrukowanym placu albo są zamontowane na busach .

    0
  • #30 08 Mar 2018 20:09
    Mirek99
    Poziom 22  

    No tak ale trzeba je uziemiać.

    0