Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lozamet ZK - Brak grzania w basenie po nagrzaniu w bojlerze

interokazje 07 Mar 2018 22:39 1719 3
  • #1
    interokazje
    Level 2  
    Szanowni Koledzy mam dziwny przypadek w zmywarce Lozamet po uruchomieniu grzałka w bolerze gdy osiągnie temperature to automatycznie wyłącza grzałkę basenu. A niestety w basenie woda nie osiąga temperatury min 55' czy 60'. Wymieniłem styczniki problem ten sam. Proszę o podpowiedź co jeszcze.....
  • Helpful post
    #2
    daro31ie
    Automation specialist
    Z tego co pamiętam to ten model sterowanie temperaturą ma na termostacie i styczniku.
    Sprawdź najpierw czy termostat działa prawidłowo.
    Pozdr. daro
  • Helpful post
    #3
    dedek57
    Industrial equipment specialist
    Który model ZK posiadasz? Co z regulatorem temperatury komory mycia R1 lub B3 (oznaczenia w zależności od wersji) ? Ponadto zasilanie grzałki komory jest załączane z jednej fazy - sprawdź czy punkt podłączenia jest przed czy za stycznikiem załączającym grzałki bojlera.
  • #4
    Kajox
    Level 17  
    Miałem dziś taki przypadek stycznik sprawny. Warto zerknąć. Raz grzała, raz nie. Był jakiś serwisant i stwierdził uszkodzenie termostatów. Według niego nie warto naprawiać. Podjechałem dziś i normalnie grzała. Po chwili brak poboru prądu na grzałkę komory napięcie wychodziło ze stycznika. Dziwię się trochę bo według cegowego miernika pobierają grzałki po 5A. Możliwe że było źle zaciśnięte. Lozamet ZK - Brak grzania w basenie po nagrzaniu w bojlerze
    Mam nadzieję, że już się nie powtórzy.
    Lozamet ZK - Brak grzania w basenie po nagrzaniu w bojlerze Lozamet ZK - Brak grzania w basenie po nagrzaniu w bojlerze