Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Lodowka Miele KFN12923SD zawiesza sie, przestaje chłodzic

kamlot 11 Mar 2018 15:19 279 5
  • #1 11 Mar 2018 15:19
    kamlot
    Poziom 10  

    Witam
    Mam problem z Miele KFN 12923SD. Dostałem ja uszkodzona. Chłodzi przez jakieś 20min, po czym sie zawiesza, sprężarka pracuje ale nie chłodzi i chłodnica z tylu zimna. Restart z prądu i tak samo, chłodzi chwile i koniec. Nabiłem na nowo 46g R600 lecz nic to nie dało. Puściłem zasilanie na zawór trójdrożny i zaczęła chłodzić po czym po jakimś czasie znowu to samo. Znowu ręcznie przełączyłem zawór, lecz po kilku razach już przestała reagować. Wymieniłem zawór na drugi, lecz to samo. Troche już czasu zmarnowałem i uparcie próbuje ja naprawić... Przeładowałem ja czynnikiem tj. dowaliłem 100g i chłodzi troche dłużej, lecz dzieje sie potem tak samo. Jak wpada w tryb zawieszenia to ciśnienie na ssaniu jest -0,8bar. Czujniki sprawdziłem i wskazania są prawidłowe. Proszę o poradę.

    0 5
  • Pomocny post
    #2 13 Mar 2018 01:18
    Gozdek
    Poziom 13  

    Jeśli faktycznie przeładowałeś ilość czynnika i osiągasz takie ciśnienie, to ewidentnie blokuje się gdzieś układ.. na początku wymieniłbym osuszacz i zrobił porządną próżnie. Możliwe, że dostała się gdzieś wilgoć lub olej i robi korek w układzie.

    0
  • #3 13 Mar 2018 06:56
    kamlot
    Poziom 10  

    Dzieki za odpowiedz, ale osuszacz wymieniłem przy pierwszym uzupełnieniu czynnika a próżnia to chyba próżnia, na manometrach mam -1 i pompa juz ma inny dzwięk bo nie ciągnie.
    Zastanawiam się nad sprężarka, bo w chwili zawieszenia nie nagrzewa sie. W innych lodówkach jak brakuje czynnika i pracuje spręzarka to potrafi byc bardzo gorąca. Moja, po nawet całej nocy pracy jest zaledwie ciepła.

    0
  • #4 18 Mar 2018 22:46
    kamlot
    Poziom 10  

    Poczytalem troche o prozni i faktycznie, próznia to nie proznia tak jak myslalem. Ale problem pojawil sie z fabrycznym czynnikiem po 7 latach eksploatacji i jest taki sam z nowym czynnikiem jak i starym. Dokladnie przestaje przepychac czynnik przy podcisnieniu 0,9bar a nie jak wczesniej pisalem 0,8bar. Im dluzej pracuje kompresor tym podcisnienie spada nizej do momentu -0,9bar i koniec...

    0
  • Pomocny post
    #5 22 Mar 2018 14:28
    abuhamza
    Specjalista AGD

    Z doświadczenia wiem, że kompresor jest zepsuty. Wylutuj rurke tłoczną i zrób test cisnienia, oczywiście ssąca też musisz wylutowac chyba, że avx jest założony to tylko wentyl wykręcic. W chwilę powinna nabic ponad 20bar a Twoja pewnie przy 10 staje i przestaje tloczyc dlatego chwilę Ci chłodzi a później nie ;) standard w miele. Czasami 5 dziennie na agregat miałem;) najlepszy jest z electroluxa jakis używany acc, dobrać tylko średnice tłoka i moc agregatu i dozywocie. A z doświadczenia mogę powiedzieć że agregat zepsuł się sam z siebie. A ostatnia ostatecznośc zapchana kapilara

    0
  • #6 23 Mar 2018 09:22
    kamlot
    Poziom 10  

    Witam.
    Dzieki za pomoc, to byla sprezarka... znalazlem na smietniku od wysokiego whirpoola, wymienilem i dzisiaj rano jak sprawdzilem to lodowka chlodzi i mrozi jak ta lala:) Dzieki raz jeszcze. Zawsze myslalem, ze jak chodzi sprezarka to jest git. Nie sadzilem, ze moze dzialac tylko na pol gwizdka.

    A wiec bylo tak: dwa zawory trojdrozne, dwa osuszacze, sprezarka, cztery razy proznia i cztery razy nowy czynnik i w sumie z 10h...

    Dobrze, ze mieszkam w Norwegii i wszystkie czesci sa gratis i na wyciagniecie reki:) wystarczy pojechac na smietnik.

    To juz moja druga taka sama Miele z identycznymi objawami, tylko przy tamtej sie poddalem...

    0