Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po podłączeniu anteny mam wysoki ping

Anfamis 12 Mar 2018 18:06 774 6
  • #1 12 Mar 2018 18:06
    Anfamis
    Poziom 2  

    Witam serdecznie .

    Zakupiłem antenę dualną mimo od Cybertecha i po podłączeniu prędkość internetu podskoczyła z 11MB/s do 30MB/s ale problem pojawia się w momencie wejścia do jakiejś gry .

    Przed podłączeniem modemu do anteny miałem ping w granicach 60ms a po podłączeniu ping wzrósł do 140+.

    Wie ktoś jaka może być tego przyczyna ? Dodam że mam router b529

    0 6
  • Pomocny post
    #2 12 Mar 2018 18:19
    matek451
    Specjalista Sieci, Internet

    A jakie masz parametry sygnału na B529 z anteną Cybertecha, z którym BTS-em się łączysz, podaj CID? Antena dual LTE na 1800MHz czy wersja 1800-2600MHz? Bez anteny łączyłeś się z tym samym BTS-em, na tym samym paśmie LTE? Jakie parametry sygnału, CID BTS-a, jaka twoja lokalizacja?

    0
  • Pomocny post
    #4 12 Mar 2018 18:48
    matek451
    Specjalista Sieci, Internet

    To nie jest antena Cybertecha tylko logarytmiczna z Dipola, parametry sygnału bardzo słabe ale nic dziwnego. Pokazany CID to LTE2600 T-Mobile na BTS-ie Elżbietów. Możliwe że router łączy się też w agregacji LTE2600( pasmo podstawowe) z innym pasmem LTE bo na BTS-ie działa tez LTE1800NetWorks i LTE800 T-Mobile. Ping w agregacji z reguły wyzszy niż na pojedyńczym paśmie. Należy za pomocą http://www.mediafire.com/file/99t05l2dv6vany8/Huawei_Manager_1.1_PL.apk wymusić po kolei na B529 pasma LTE2600, LTE1800, LTE800 oraz agregacje LTE2600+1800, LTE2600+800 i LTE1800+800 i sprawdzić parametry sygnału, CID i zrobić speedtesty i sprawdzić ping. Pokazujesz screeny z każdego z ustawień w HManagerze.

    0
  • #5 12 Mar 2018 18:58
    Anfamis
    Poziom 2  

    Po podłączeniu anteny mam wysoki pingPo podłączeniu anteny mam wysoki pingPo podłączeniu anteny mam wysoki ping
    Po podłączeniu anteny mam wysoki pingPo podłączeniu anteny mam wysoki pingPo podłączeniu anteny mam wysoki ping
    Czyli ta antena jest słaba ? Mówili mi w Tmobile że jak kupie sobie antenę panelową dualną to nie będzie działać bo u mnie jest BTS 800 mhz a antena działa 1800-2100

    Po podłączeniu anteny mam wysoki ping - Pasmo 2600 Mhz ma najlepsze wyniki . Niestety gdy wchodzę na serwer w grze to ping mam 500 nie wiadomo z jakiego powodu.. W armie 3 mam ping 45 a w WOT ponad 300..

    0
  • Pomocny post
    #6 12 Mar 2018 20:38
    matek451
    Specjalista Sieci, Internet

    Na LTE2600 i LTE1800 masz bardzo słabe parametry sygnału, LTE1800 na dodatek wygląda na obciążone, niski SINR. LTE800 ma prawidłowy sygnał ale niski SINR. Ogólnie jak daleko masz do BTS-a i jaka twoja lokalizacja. No i z konsultantami z T-mobile nie rozmawia się na takie tematy, oni nie mają o tym zielonego pojęcia. Ta antena ma jakiś niewielki zysk na 800MHz/. W teorii około 7dBi ale 10m kabla na tym pasmie tłumi około 3dB więc na czysto zostaje ze 3-4dBi, oczywiście przenosi tez punkt poboru sygnału na zewnątrz. Na LTE1800 jej zysk na czysto jest minimalny a na LTE2600 praktycznie to tłumik. A co do pingu w grach to wiele zależy od tego ją drogę pokonują pakiety na serwer. Z tym bywa różnie, pytaj w BOK T-Mobile.

    0
  • #7 14 Mar 2018 11:33
    Anfamis
    Poziom 2  

    Próbowałem się połączyć z LTE2600 bez anteny ale niestety nie działa .

    Ogólnie do BTS z LTE800 mam może jakieś 900m ale po nakierowaniu anteny w tamtą stronę i zmienieniu pasma na 800 prędkość pobierania nie przekracza 10mb/s

    0
  Szukaj w 5mln produktów