Elektroda.pl
Elektroda.pl
X
Osprzęt kablowy
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] ford fiesta IV - ford fiesta 98 pompa abs

13 Mar 2018 11:34 393 4
  • Poziom 3  
    Witm. Może jest ktoś obyty w tematach sterownika abs, czy pomp.

    Mam problem z hamulcami, są nie za mocne. Na wył i zał zapłonie są takie same. Drogą eliminacji przez wymianę elementów: trzech serw, dwóch vacumpomp, pompy hamulcowej tak przy okazji, stwierdziłem, że to nie wspomaganie hamulców.

    Dodam, że nawet przy odpowietrzaniu pedał miękki nie jest.

    Co za tym idzie podejrzewam abs, ale kompletnie się nie znam i nie wiem jak to sprawdzić.
    Do tej pory myślałem, że jest odłączony, bo nie działał. Teraz jednak zauważyłem urwany przewód od czujnika koła. Zaczynam się zastanawiać, czy pompa abs nie zablokowała się, czy działa.

    Jak umiałem tak opisałem. Chciałbym zrozumieć jak to działa i w razie w naprawić, bądź obejść tak jak jest w samochodach bez abs. Zależy co łatwiej zrobić.
  • Osprzęt kablowy
  • Poziom 19  
    Sprawność ABS nie ma wpływu na wspomaganie hamulca, z całą pewnością jest coś nie tak z podciśnieniowym układem serwa pompy hamulcowej. ściągnij przewód i zobacz, czy w czasie pracy silnika kolektor ssie, gdzieś się mogło zapchać, bądź jest jakieś pęknięcie wężyka, lub membrany serwa. ABS ma odrębne zasilanie, jeśli nawet nie działa poprawnie, hamulce wraz ze wspomaganiem muszą być sprawne.
  • Osprzęt kablowy
  • Poziom 3  
    podciśnienie jest, sprawdzałem na dwóch pompach podciśnienia, serwa sprawdziłem trzy, nie mam już pojęcia, przewód podciśnienia drożny, podciśnienie w serwie jest, nie słychać syczenia, taki tam mały zaworeczek zwrotny jest po drodze, wydaje się być sprawny, w jedną da radę dmuchnąć a w drugą nie

    Dodano po 3 [minuty]:

    po zgaszeniu silnika podciśnienie w serwie się utrzymuje, płyn jest też wymieniony
  • Poziom 3  
    sztywny przewód gubił podciśnienie przy samej pompie, a co do słabych hamulców myślę, że wymiana klocków i tarcz pomoże, od razu sprawdzę prowadnice i tłoczki.
  • Poziom 3  
    sztywny przewód gubił podciśnienie przy samej pompie, a co do słabych hamulców myślę, że wymiana klocków i tarcz pomoże, od razu sprawdzę prowadnice i tłoczki.

    Dodano po 2 [minuty]:

    Wymieniłem sztywny przewód serwa przy wacumpompie. oczyściłem papierem ściernym złącze z pompą. przestał gubić podciśnienie.