Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LT 2,5 SDI 1998 - odpadala i od razu gaśnie

karpiarzyna 13 Mar 2018 14:13 183 3
  • #1 13 Mar 2018 14:13
    karpiarzyna
    Poziom 2  

    Witam,
    dziś rano miałem taki przypadek. Jadę sobię, jedynka, dwójka i nagle auto zgasło. Auto odpala normalnie ale po 3 sekundach gaśnie. Odpala i od razu łapie obroty na 2 tys. Z tyłu leci wtedy ciemny dym. Jeden kabelek przy czujniku temperatury powietrza dolotowego był urwany ale juz zrobione i dalej to samo. Ciekawe jest to, że raz przechodzień poruszał kabelkami na zdjeciu i auto przez pare sekund chodziło normalnie.
    Pasek od pompy cały. Może coś z przepustnicą ale jak to sprawdzić?
    LT 2,5 SDI 1998 - odpadala i od razu gaśnie

    Sprawa pilna ponieważ siedzę w tym zepsutym aucie na poboczu i czekam na pomoc, która może być dopiero ok 19. Może sie uda wcześniej samemu :)

    0 3
  • #2 13 Mar 2018 14:23
    krismon3
    Poziom 12  

    Miałem kiedyś podobnie i zablokowało imo. Po wywaleniu go całkowicie z komputera usterka nigdy się nie powtórzyła.
    Ewentualnie odcina alarm o ile jest w aucie.

    0
  • #3 13 Mar 2018 14:49
    karpiarzyna
    Poziom 2  

    nie mam alarmu i immo też.
    Podłączenie komputera może wskazać błąd?

    0
  • #4 13 Mar 2018 17:08
    krismon3
    Poziom 12  

    Może wskazać ale nie musi.
    Sprawdź czujnik położenia wału czy dobrze lączy.
    Sprawdź także filtr paliwa

    0