Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Peugeot 206 Sedan S16 2.0 - Brak napięcia na jednym styku wtyku do lampy tylnej

15 Mar 2018 09:04 987 8
  • Poziom 8  
    Bardzo proszę o pomoc. Jam laik z elektroniki, a w Krakowie za taki manewr zapłacę krocie.
    Może ktoś z Was mi doradzi...

    Jeden styk w kostce, którą się wypina do tylnej lampy nie ma napięcia. Jest to styk światła pozycyjnego.
    Przewodnictwo w lampie jest całkiem sprawne, sprawdzone miernikiem.

    Prawdopodobnie coś w kostce przerwało lub w wiązce, która dochodzi do kostki. Tego nie rozbierałem jeszcze
    Moc żarówki pozycyjnej to 5W, tak samo jak żarówki tablicy rejestracyjnej.

    Czy mogę pociągnąć kabel od wiązki z tablicy rejestracyjnej do wiązki kostki lampy tylnej?
    Chyba że macie jakieś inne pomysły....

    PS. Schemat załączam poniżej
    PS2. Lampa lewa działa prawidłowo


    Peugeot 206 Sedan S16 2.0 - Brak napięcia na jednym styku wtyku do lampy tylnej
  • Pomocny post
    Poziom 43  
    Z przody świecą oba światła postojowe?
  • Poziom 8  
    andrzej20001 napisał:
    Z przody świecą oba światła postojowe?


    Właśnie jedno nie świeci, ale przypuszczasz, że to bezpiecznik jakiś?
    Nie mam schematu, ale jeśli tak, to w życiu bym nie przypuścił, że bezpieczniki są rozdzielone na stronę świateł lewą i prawą...

    Aż później sprawdzę wszystkie bezpieczniki
  • Pomocny post
    Poziom 43  
    No rzecz jasna że bezpiecznik. Jeden zabezpiecza tylko jedną stronę. Pomyśl jedziesz w nocy i po zwarciu pada cały tył :(
  • Poziom 8  
    andrzej20001 napisał:
    No rzecz jasna że bezpiecznik. Jeden zabezpiecza tylko jedną stronę. Pomyśl jedziesz w nocy i po zwarciu pada cały tył :(


    Aż wstyd się przyznać... A ja czyściłem wszystkie styki, sprawdzałem na innym wkładzie żarówek do lampy...

    Dzięki za info, i oczywiście POMÓGŁ leci dla Ciebie
  • Poziom 8  
    andrzej20001 napisał:


    A niedawno też zamieniałem przewody radia miejscami , bo nie pamiętało ustawień... Jeszcze raz kolejne wielkie dzięki

    [EDIT]
    Za 2 godziny dam znać i jak coś zamknę temat...

    [EDIT 2]
    Bezpiecznik wymieniony, światło działa... Serdeczne, Bóg zapłać... A postojowe przednie nie działało też prawe, ale nie przez bezpiecznik (tylko) - była też przepalona żarówka :) Taki oto zbieg okoliczności...

    Temat do zamknięcia
  • Poziom 8  
    andrzej20001 napisał:


    A niedawno też zamieniałem przewody radia miejscami , bo nie pamiętało ustawień... Jeszcze raz kolejne wielkie dzięki

    [EDIT]
    Za 2 godziny dam znać i jak coś zamknę temat...

    [EDIT 2]
    Bezpiecznik wymieniony, światło działa... Serdeczne, Bóg zapłać... A postojowe przednie nie działało też prawe, ale nie przez bezpiecznik (tylko) - była też przepalona żarówka :) Taki oto zbieg okoliczności...

    Temat do zamknięcia

    Dodano po 4 [godziny] 4 [minuty]:

    Zgodnie z poradą andrzej20001 wymieniłem bezpiecznik....
    Na swoje usprawiedliwienie dodam, że nigdy nie spodziewałem się rozdzielania bezpieczników na lewą i prawą stronę...