Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prod. radzieckiej buczy

18 Sie 2005 10:02 1620 8
  • Poziom 13  
    Mam nowy nie używany agregat produkcji radzieckiej od zamrażarki
    który stał pare lat w piwnicy olej jest
    Po włączeniu go do prądu nie pracuje tylko buczy.
    Może ktoś z kolegów wie jak go uruchomnić bez rozcinania obudowy
  • TermopastyTermopasty
  • Poziom 15  
    Podobny problem pojawil sie niedawno na forum.
    Silnik (w Twoim przypadku agregat) lezal spory czas nieuzywany.Jesli masz agrejat radziecki (CCCP,ZSRR, czy jak tam jest napisane), to ma on min. 15lat.
    W moim mniemaniu albo walniety jest kondensator razruchowy (po wystertowaniu silnika odlacza cewke rozruchowa),albo skorodowaly styki rozlacznika odsrodkowego (ma takie samo zadanie), zalezy od wersji.
    Pytanie tylko jak to wszystko zrealizowane jest konstrukcyjnie. W niektorych agregatach (szczegolnie Polskich) spotkalem sie z rozlacznikami bimetalicznymi.
    Sproboj wybadac jak jest zrealizowany rozlacznik w tym konkretnym przypadku.
    Powodzenia
  • TermopastyTermopasty
  • Użytkownik usunął konto  
  • Poziom 17  
    witam

    na sprężarce-agregacie są trzy wyprowadzenia do których podłączasz przekaźnik rozruchowy, można to zrobić "ręcznie" bez przekaźnika ale to jest niebezpieczne i nie będe o tym pisał na forum.
    Jeżeli nie masz tego przekaźnika to w sklepach z częściami agd kup najprostszy przekaźnik rozruchowy PTC oraz bezpiecznik prądowy do tej sprężarki i powinna wystartować

    powodzenia
  • Użytkownik usunął konto  
  • Poziom 17  
    Witam.Jeżeli masz sprawny węzeł rozruchowy(P-4 lub P-5) to podgrzej sprężarkę od dołu.Możesz postawic ją na płycie elektrycznej kuchenki,najprawdopodobniej zastygł olej i nie ruszy-możesz spalić uzwojenie rozruchowe.Powodzenia.
  • Specjalista urządzeń chłodniczych
    newDJ napisał:
    Witam.Jeżeli masz sprawny węzeł rozruchowy(P-4 lub P-5) to podgrzej sprężarkę od dołu.Możesz postawic ją na płycie elektrycznej kuchenki,najprawdopodobniej zastygł olej i nie ruszy-możesz spalić uzwojenie rozruchowe.Powodzenia.


    Zgadza sie, ale wtedy sprężarka nie buczy tylko pracuje na wolnych obrotach. Po kilku minutach "dochodzi do siebie".
    Bardziej prawdopodobne jest to, że tłok pokrył się rdzawym nalotem. Zresztą całość też na pewno zardzewiała po kilku latach, zwłaszcza żeliwny korpus ;)
    Tym bardziej, gdyby stała z którymś kanałem otwartym.
    Wystarczy odrobina wilgoci z powietrza plus czas...

    Proponuję upuścić sprężarkę na chodnik z wysokości około metra. Poważnie, to nie żart. Czasami pomaga :D
    Tylko te radzieckie mają wrażliwe zawieszenie, zdarzało się że wyskoczyła sprężyna. Ale to w tym momencie i tak złom więc niczym nie ryzykujesz.

    Jeżeli jesteś uparty a poprzednie nie skutkuje, to możesz zalać całą sprężarkę olejem, najlepiej sprężarkowym, mogą to być czyste "zlewki" ze starych sprężarek - nie musi być nowy. W takiej kąpieli powinna postać jak najdłużej. Potem wylewasz olej zostawiając pi*oko 0.35l i próbujesz odpalić.

    Jeżeli dalej nie skutkuje i jesteś niemiłosiernie uparty, to bierzesz "fleksa" i tniesz czapkę, odblokowujesz przy pomocy ogólnei dostępnych narzędzi, w tym "ruskim kluczem" i odpalasz. Potem spawasz, dolewasz oleju i masz kompresorek...

    Miłej pracy ;)
  • Poziom 13  
    dzięki za rady sprubuje cos z tym zrobic