Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Ariston Class Premium 24 rok prod.2008 nie grzeje wody użytkowej

janeczq 21 Mar 2018 13:47 672 7
  • #1
    janeczq
    Level 9  
    Witam

    Ciśnienie na baterii umywalkowej dobre, na wyświetlaczu zapala się d 44 i po 3 sekundach H 44 nie zapala się dioda niebieska. Nie zapala się dioda
    czerwona ani numer błędu. Sprawdziłem czujnik przepływu c.w.u.r (16) czyli kontaktron. Reaguje na magnes zewnętrzny bez problemu, nie wiem jak to działa w zespole wodnym, czy jakieś czyszczenie może pomóc . Proszę o pomoc Pozdrawiam
  • Helpful post
    #2
    serwisszulborski.pl
    Heating systems specialist
    Możliwa awaria czujnika NTC c.w.u. W ostateczności płyta główna.
  • #3
    janeczq
    Level 9  
    Czy czujnik NTC c.w.u. to to samo co kontaktron w białej obudowie, bo on działa. Czy w obudowie zaworu trójdrożnego jest magnes który go załącza ?
  • Helpful post
    #4
    serwisszulborski.pl
    Heating systems specialist
    Czujnik wciskany na zawleczkę pod wodą. Możliwy że zgubił rezystancję. Potrzebny pomiar.
  • Helpful post
    #5
    serwis25
    Level 19  
    Zapchany wymiennik cwu od strony co koniecznie należy wypłukać chemicznie wymiennik lub wymienić na nowy.
    Pozdrawiam
  • #6
    janeczq
    Level 9  
    Fachowcy zrobili pomiary uznali je za poprawne, za wymiennik nie wzięli się bo przecież przepływ jest . Chciałbym wiedzieć gdzie jest czujnik NTC "wciskany na zawleczkę pod wodą" i jaką powinien mieć rezystancję. Na razie dziękuję i Pozdrawiam
  • Helpful post
    #7
    serwis25
    Level 19  
    Jeśli pojawia się kod informacyjny H np. 44 jak u ciebie to na 100% jest przy pchany wymiennik cwu po stronie obiegu co. Ja nie pisałem, że nie ma przepływu wody przepływ jest ale bardzo ograniczony brudem, który zebrał się w lewej części wymiennika po stronie co. Wyjmij wymiennik a zobaczysz to gołym okiem.
    Pozdrawiam.
  • #8
    janeczq
    Level 9  
    Wymiennik przeczyszczony przepływ polepszył się, ale głównym powodem był czujnik temperatury przepływu wody użytkowej,-stracił rezystancje z około 10 k do 1.5 Serdecznie dziękuję Wszystkim i Pozdrawiam !