Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

RadRadd 22 Mar 2018 15:50 792 19
  • #1 22 Mar 2018 15:50
    RadRadd
    Poziom 4  

    Witam wszystkich serdecznie

    Zanim przejdę do omówienia złożoności problemu chciałbym od razu wstawić specyfikację komputera, który wiernie "odsłużył" miesiąc pracy:

    HDD BarraCuda 1TB 6GB/s SATA
    SSD ADATA SU800 128 GB SATA3 ---> Na nim postawiony Windows 10 Home PL 64-bit OEM
    Zasilacz SilentiumPC Vero L2 Bronze 600W SPC 165
    Pamięć RAM Patriot Viper 4 DDR4 2x4GB 3000MHz CL16
    Płyta Główna MSI B350 TOMAHAWK AM4
    Procesor AMD Ryzen 5 1600 3,2GHz 16MB
    Chłodzenie procesora BeQuiet Dark Rock PRO 3
    Karta Graficzna Gigabyte GeForce GTX 1060 WindForce OC 3GB GDDR5 192 Bit
    Obudowa Sharkoon TG5

    W czym problem?

    Komputer bardzo dobrze sprawował się do dnia wczorajszego. System ładował się sprawnie. Praca na tym komputerze, oglądanie filmów jak i granie było czystą przyjemnością.
    Wczoraj po 2 godzinnej, bezproblemowej pracy na komputerze, musiałem opuścić swoje stanowisko, więc jak każdy normalny człowiek wyłączyłem komputer i zająłem się innymi sprawami. Po powrocie do domu postanowiłem ponownie włączyć komputer i... zaczęła się jazda bez trzymanki.
    Po uruchomieniu jednostki odpaliły się się wszystkie wentylatorki, ledy, światełka i inne cuda, jednak monitor nie wykrył karty graficznej, a Debug Ledy na płycie głównej nie wskazały problemu, wszystkie były OFF. Lekko zaniepokojony i podirytowany, wyłączyłem kompa, odczekałem chwilę i włączyłem ponownie. Pod dłuższym niż zwykle okresie bootowania komputer, owszem, uruchomił się, jednak trwała walka ze znalezieniem sygnału karty graficznej (monitor parokrotnie się włączał i wyłączał, aż w końcu znalazł sygnał). Pojawił się pulpit, okienko logowania, ale zauważyłem, że w czasie poruszania myszką kursor łapał przycinki. Po zalogowaniu się na komputer wiedziałem, że będzie co raz gorzej.

    Każde otwarcie programu typu Word Excel, HWMonitor, Dziennik zdarzeń Windows, ustawienia systemu itp. poprzedzone były 1 - 2 sekundowym zacięciem. Jednak się otwierały i można było względnie z nich korzystać, ale to nie tak ma wyglądać.

    Jeśli chodzi o przeglądanie internetu (Firefox Quantum), też jest nie dobrze. Proces przewijania wyników wyszukiwania przebiega nieprawidłowo (potrafi ścinać podczas scrollowania). Oglądanie filmów np. na YouTube również jest poprzedzone ścięciem, zniekształceniem dźwięku (robot zmiksowany z trzaskami i "pierdzeniem" dźwięku, nie wiem jak to inaczej opisać), pikselozą obrazu i oczywiście zamuleniem kompa, potem po kilku sekundach film i dźwięk się stabilizują, można oglądać dalej, ale kwestią losową jest ponowne wystąpienie problemu (najczęściej jak przewijam film dalej). Na facebooku podobnie - przewijanie zawartości nie jest płynne, a ładowane gify/filmy mają podobne objawy jak z Youtube.

    Natomiast jeśli chodzi o gry (dodam że nie gram w wymagająco graficznie gry)- gra się włączy normalnie (choć nie zawsze, ale o tym w dalszej części posta), jednak często podczas lekko wymagających akcji bohatera, klatki spadają w dół, dźwięk jest zniekształcony podobnie co do filmów na YT. Proces trwa kilka sekund, gra się stabilizuje, ale tu znowu kwestią czasu jest ponowne wystąpienie tych objawów, które w konsekwencji może (choć nie musi) zakończyć się całkowitym zawieszeniem systemu. I tu też ciekawa sprawa, jeśli chodzi o zawieszenie komputera.

    Wczoraj podczas próby zdiagnozowania problemu komputer zachowywał się dziwnie - raz podczas ponownego uruchomienia komputera z sekcji windows, komputer się przygotowywał się do ponownego rozruchu, zgasł obraz, wentylatory chodzą, a komputer się nie uruchomił. Pozostało go wyłączyć i włączyć ponownie. W BIOSie zauważyłem, że kursor również dziwnie się zachowuje, tak jakby przycinał, typowe oznaki zamulania, obciążenia systemowego. Przywróciłem optymalne ustawienia na wszelki wypadek, choć nic w BIOSie nie robiłem. Komputer się uruchomił ponownie, ale to nic nie pomogło.
    System potrafił się również zawiesić na amen przy włączeniu HWMonitora, Worda czy losowo przy włączeniu jakiejś strony internetowej. Ba, nawet "powitalny ekran BIOSu" podczas ładowania potrafił się zawiesić na dobre. Raz system tak nie ogarnął uruchomienia Worda, że po zawieszeniu pojawił się szary ekran, a komputer samoczynnie się wyłączył.

    Po rozkręceniu komputera i sprawdzeniu, co tu się wyprawia, nic podejrzanego nie zauważyłem - przepływ powietrza dobry, podzespoły się nie nagrzewają, podłączenia w porządku. Irytacja rosła z każdą sekundą.

    Po skręceniu komputera z powrotem i jego włączeniu, standardowo, nie wykryto karty graficznej, a na płycie głównej włączyła się czerwona dioda debug led informująca, że coś nie halo z CPU. Serio?

    Ale kiedy komputer wyłączyłem i włączyłem ponownie, szybko się wszystko załadowało, ekran powitalny, zalogowanie, jednak objawy pozostały te same, czy zacinki, ścinki, zamulanie w przeglądarce, grach, prostych programach itp.

    Temperatury pracy podzespołów nie wzbudzały mojego niepokoju, W danej chwili pisząc tego posta temperatury (oraz napięcia) wynoszą:

    Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

    Co mnie tu niepokoi to temperatura dysku SSD ->49 stopni przy pisaniu tego posta, wczoraj osiągnął on temperaturę na poziomie 63 stopni jak dobrze pamiętam (mimo, iż ADATA pracuje do 70 stopni normalnie, ale bez przesady), więc czuje, że to on mógł odmówić współpracy, ale to tylko domysły. Nie jestem mistrzem interpretacji napięć, ale chyba są w porządku (choć wiadomo, programy nie zawsze odwzorują prawdę). W OC się nie bawiłem. W BIOSie nic nie przestawiałem, jedyne co zrobiłem to aktualizacja sterowników NVIDIA do najnowszych (głupi liczyłem, że to coś zmieni :) ). Z aktualizacją BIOSu się wstrzymałem, bo wątpię, skoro wszystko trybiło do wczoraj, żeby to on się skrzaczył (aczkolwiek już mnie nic nie zdziwi). Temperatura GPU przy graniu oscylowała przy 55 stopniach, procesor poniżej 40 stopni), a SSD powyżej 50 stopni).

    Robiłem również test SMART dysku ADATA (bo na nim stoi Windows 10) dedykowanym do niego programem ADATA SSD ToolBox ( 2 screeny bo nie da się powiększyć okna wyników...):

    Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

    Dzisiaj włączając komputer, nie uruchomił się za pierwszym razem. Wentylatory się kręciły, wszystko świeciło, a sygnału z monitora brak. Ponowne wyłączenie i włączenie komputera uruchomiło system i pozwoliło mi napisać tego długiego posta.

    Zastanawiam się nad przywróceniem Windowsa do stanu fabrycznego poprzez opcję odzyskiwania, ale nie wiem czy ma to sens i czy to wina oprogramowania, czy bardziej sprzętowa. To tak naprawdę może być wszystko -> od zasilacza po płytę główną, podejrzewam, że komputer i tak trafi do serwisu, bo nawet nie mam jak sprawdzić poszczególnych podzespołów :(

    Wisienką na torcie było uruchomienie dzisiaj Origina i ujrzenie, że część obrazków w programie jest do góry nogami... Po tej chorej akcji postanowiłem już dać sobie dzisiaj spokój i nie psuć humoru przed weekendem.

    Mimo wszystko będę wdzięczny za każdą odpowiedź, wskazówkę i radę dotyczącą tego problemu. Może ktoś miał podobne objawy? Post jest tak długi, że na pewno coś pominąłem i dziękuje wszystkim, którzy dotrwali do końca :) Każdy post z pewnością bardzo cenny i pomocny.

    Pozdrawiam serdecznie wszystkich forumowiczów!

    0 19
  • Pomocny post
    #2 22 Mar 2018 15:57
    andrzej55
    Poziom 35  

    Witaj.
    Nie posiadasz na podmianę żadnych podzespołów, więc pozostaje skorzystanie z gwarancji.

    0
  • #3 22 Mar 2018 16:03
    RadRadd
    Poziom 4  

    Który podzespół można byłoby sprawdzić w pierwszej kolejności Twoim zdaniem? Może na upartego uda mi się coś wykombinować :)

    0
  • Pomocny post
    #4 22 Mar 2018 16:34
    andrzej55
    Poziom 35  

    Nie wiem jakie posiadasz zdolności manualne, więc trudno powiedzieć czy Twoja próba naprawy nie skończy się gorzej.
    Kłopoty z obrazem - powinieneś w pierwszej kolejności sprawdzić czy karta graficzna jest poprawnie obsadzona w slocie PCI-e.
    Do sprawdzenia także mocowanie pamięci i wszystkich wtyczek zasilających.
    W ostateczności próba uruchomienia płyty "na stole" z obecną i inną kartą graficzną.

    0
  • #5 22 Mar 2018 16:55
    RadRadd
    Poziom 4  

    Dziękuje, postaram się dostosować do Twojej rady. Podejrzewam, że ta historia skończy się w serwisie, jak nie ogarnę części zamiennych. Mam nadzieje, że to będzie wszystko tylko nie karta graficzna.. Dość już nerwów straciłem przy procedurach reklamacyjnych, więc jestem gotów przeboleć te kilka stów na wymianie czy to płyty głównej, ramu itp. Jednak jeżeli problemem faktycznie będzie karta graficzna, to już niestety tylko gwarancja wchodzi w grę.

    Podejrzewam, że screeny z HWMonitora i SMART dysku nie wzbudziły podejrzeń?

    0
  • #6 22 Mar 2018 17:58
    lisek
    Spec od monitorów

    Myślę ,że problem (ostatnio na topie) to "kombinacja"

    Cytat:
    Płyta Główna MSI B350 TOMAHAWK AM4
    Procesor AMD Ryzen 5 1600 3,2GHz 16MB
    Viper 4 DDR4 2x4GB 3000MHz CL16

    * z tym Ryzen coś "nie tak jest " jak firma planowała

    Nie podkręcałeś płyty, RAM,... .?

    Na tym forum o Ryzen/jest i MSI napisano
    Cytat:
    Fraza: Ryzen Szukaj na wybranych forach Znaleziono 113 wyników (0,80 s)


    Patriot Viper 4 DDR4, 2x4GB, 3000MHz, CL16 (PV48G300C6K) nie jest na liscie RAM pod tę płytę Link
    Test Viper z płytami AM4 pod Ryzen (kompatybilność) opisano na Link

    Mozna spróbować
    Cytat:
    It's not list on the memory support page however it should still work, you will just want to enable XMP in the BIOS to get it to run at 3000mhz. If you do have issues then download the newest BIOS for the motherboard as that should fix any compatibility issues.


    Z forum Link
    oraz Link_ Cannot get RAM speed above 2400mhz

    Daj zrzut z cpu-z o RAM

    0
  • #7 22 Mar 2018 18:36
    RadRadd
    Poziom 4  

    Jeśli chodzi o podkręcanie podzespołów - absolutnie nic nie podkręcałem, dlatego jestem zaskoczony tak nagłą reakcją komputera, tym bardziej, że nie był bardzo obciążany pracą.

    RAM też tu może być winowajcą, ale jak dobrze pamiętam sprawdzałem na stronie msi kompatybilność tych kości z tomahawkiem i znalazły się na liście (sprawdzę źródło) więc jestem zaskoczony

    A o to screeny, o które prosiłeś

    Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

    Bardzo dziękuje za reakcję.

    PS. Z ciekawości włączyłem grę w oknie aby sprawdzić, jak zachowują się procesy dotyczące zużycia procesora, pamięci, dysku oraz procesora graficznego w trakcie opisywanego wyżej zacinania się obrazu (wraz z zniekształceniem dźwięku). Poza tym, że gra w idlu (wczytanie gry i brak akcji ) zużywała 40-50% procesora graficznego, tak w momencie wystąpienia zacinania proces ten wzrastał do 80-90% zużycia GPU. Procesor oscylował w granicach 30 %, pamięć poniżej 50 %, dyski w normie. Po odpaleniu zwykłego programu (wypadło na HWMonitor, bo tu zawsze jest zacięcie przed uruchomieniem) menadżer wskazał zużycie GPU na poziomie 100% po czym od razu spadło.
    Podczas scrollowania strony internetowej, gdzie jest troszkę gifów/animacji, w momencie ścinania również GPU rośnie do 90-100%, po kilku sekundach stabilizacja i tak w kółko. Czy pozostałe podzespoły typu dysk SSD / pamięc RAM itp. mogą wpływać na takie zachowanie procesu graficznego/karty graficznej czy mamy tu ewidentną usterkę karty graficznej? Podejrzewam, że płyta główna też może swoje "trzy grosze" dorzucić.

    =>Odnośnie próby ustawienia profilu XMP w biosie do 3000MHz --> komputer po tym zabiegu restartował się 3-4 krotnie (nie dał rady zbootować), po czym powrócił do ustawień pierwotnych.<=

    0
  • #9 23 Mar 2018 10:08
    pukury
    Poziom 35  

    Witam.
    Tak nieśmiało zaproponuję - usuń kartę graficzną i spróbuj uruchomić na zintegrowanej .
    Pozdrawiam.

    1
  • Pomocny post
    #10 23 Mar 2018 10:10
    andrzej55
    Poziom 35  

    Kolego pukury procesor Ryzen 5 1600 nie posiada zintegrowanej grafiki!

    0
  • #11 23 Mar 2018 17:52
    pukury
    Poziom 35  

    Witam.
    Bardzo przepraszam :oops:
    Sugerowałem się opisem płyty.
    I prosiłbym moderatora o odjęcie punktów za złą " poradę " i kosz dla postów.
    Przepraszam jeszcze raz.
    Pozdrawiam.

    1
  • #12 23 Mar 2018 19:34
    RadRadd
    Poziom 4  

    Chyba sprawa się powoli klaruje..

    Po bezproblemowym włączeniu komputera i ujrzeniu pulpitu, po minucie pracy ekran monitora zgasł, po czym włączył się ponownie. Dziennik zdarzeń pokazał następujący komunikat:

    Sterownik ekranu nvlddmkm przestał odpowiadać, ale odzyskał sprawność

    Lecz bezpośredniego monitu na pulpicie nie dostałem, iż sterownik padł (dopiero ujrzałem to w dzienniku zdarzeń). Tak jak przedmówcy wyżej wskazują, bez podmiany karty można tylko gdybać, bo w grę wchodzi również płyta główna, zasilacz, może coś z napięciami nie tak, a może nawet wysypane sterowniki/system, choć osobiście w to wątpię i trzeba szykować się na najgorszy scenariusz :(

    ===> Postanowiłem jeszcze w trybie awaryjnym odinstalować sterowniki karty graficznej (za pomocą programu DDU) i zainstalować starszą wersję. W trybie awaryjnym komputer nie zacinał, a programy diagnostyczne, które normalnie zamulały przed otwarciem, otwierały się z prędkością światła, zero ścin i zamulania (ale w sumie od tego jest tryb awaryjny, gdzie połowa rzeczy jest niezaładowana, aczkolwiek ta sytuacja dała mi światełko nadziei, że jest to problem sterowników). Niestety po czystej instalacji problemy te same. Jutro jeszcze spróbuje postawić windę na nową, może ona coś się pogryzła z nvidią. BIOSu nie chcę aktualizować, bo z tą "dobrą" passą pewnie zbrickuje płytę. W poniedziałek pójdzie podmiana karty graficznej i wszystko będzie jasne :) <===

    PS. Mistrzostwo świata...

    Ponownie odinstalowałem sterowniki karty graficznej za pomocą DDU. Gdy komputer z trybu awaryjnego przeszedł do normalnej pracy wstrzymałem się z instalacją sterowników i przetestowałem stabilność programów i przeglądarki. Komputer nie zamula, programy otwierają się tak jak z pierwszym uruchomieniem komputera, ba, filmy na youtubie chodzą płynnie, bez jakiegokolwiek zawieszenia czy zniekształcenia dźwięku (na pełnym ekranie dopiero można było odczuć brak sterowników karty). Ponowne zainstalowanie sterowników (tym razem tych, które były wgrane wraz z pierwszym włączeniem komputera) przyniosło te same problemy. Chyba do poniedziałku będę działał bez sterowników, bo komfort pracy zdecydowanie lepszy niż dotychczas :D

    0
  • Pomocny post
    #13 23 Mar 2018 23:29
    310artur
    Poziom 43  

    Niestety raczej zamyka ostatnie drzwi. Typowy objaw uszkodzenia karty. Działa ale tylko bez sterowników bo wtedy na dobrą sprawę nie działa a jedynie obraz wyświetla (resztę robi CPU programowo dekoduje itp itd)

    0
  • #14 23 Mar 2018 23:33
    RadRadd
    Poziom 4  

    No to cieszę się, że mnie na ziemię sprowadziłeś :) przynajmniej wiem, na czym stoję w takim razie.

    0
  • #15 23 Mar 2018 23:38
    310artur
    Poziom 43  

    Ostateczne potwierdzenie najkrótszą drogą to test innej karty u ciebie lub twojej gdzie indziej. Tak jest po prostu najłatwiej. Jednak objaw dość typowy niestety, z resztą wystarczy że sobie przejrzysz tematy w tym dziale - połowa kart umiera w ten sposób. Tyle dobrze że kartę masz nową a objaw jeśli wystąpi na innej płycie jest oczywisty i typowy. To ułatwia reklamacje. widoczna jasna usterka, najpewniej dostaniesz nową inną kartę (inną sztukę) po prostu bez zbędnego czekania czy użerania się z serwisami.

    0
  • #16 23 Mar 2018 23:59
    RadRadd
    Poziom 4  

    Tak też zrobię, wiem w jakim kierunku już iść. Zastanawiam się tylko czy ponownie zaufać tej karcie graficznej czy zwrócić oczy w stronę innej, bardziej stabilnej/solidniej wykonanej (może jakieś propozycję?). Przy zakupie nowej karty chyba też zafunduje nową płytę główną (ASRocka X370 Taichi, żeby mieć pewność, że pozostałe podzespoły również nie strzelą nagle focha, bo zagłębiłem się w tematy Ryzen/B350/Viper Memory i bije się w pierś, że nie poświęciłem więcej czasu na sondę, bo coś czuję, że kolejne niespodzianki mogą wisieć w powietrzu). Tę wyślę na reklamacje i niech żyje swoim życiem. Oddam sprzęt na porządną diagnostykę i będziemy działać.

    Bardzo dziękuje wszystkim uczestnikom, którzy udzielali się w tym temacie, za wszelkie rady i sugestię. Dam znać jak sprawa się wyjaśniła.

    0
  • Pomocny post
    #17 24 Mar 2018 00:12
    310artur
    Poziom 43  

    Zrobisz jak uznasz. Jednak pisałeś że działało to dobrze. Masz zestaw którego problem najpewniej tkwi w karcie. Wymiana karty w ramach gwarancji/rękojmi powinna rozwiązać problem i tyle. Co do samej karty - nie mam takiej statystycznej wiedzy żeby coś doradzić odradzić. Wiem tyle że czasem po prostu trafia się sztuka z wadą fabryczną niezależnie od producenta i "stajni"

    0
  • #18 24 Mar 2018 00:22
    RadRadd
    Poziom 4  

    Tak, do momentu usterki wszystko działało dobrze. Człowiek w takich momentach ma zawsze tysiąc myśli, co mogło spowodować awarię (wada fabryczna, jakiś skok napięcia, sekcja zasilania płyty głównej itp. itd) i od razu chce przeciwdziałać na przyszłość. Ale tak jak mówisz - wymiana samej karty powinna rozwiązać problem i komputer powinien działać dalej. Pozostaje rozwiać wątpliwości i podmienić kartę.

    Pozdrawiam


    ///=====>AKTUALIZACJA<=====///

    Witam ponownie,

    niestety zaplanowana podmiana podzespołów została odłożona w czasie, więc na razie korzystam z laptopa. Ale do rzeczy.

    Zauważyłem bardzo ciekawą (moim zdaniem) zależność. Otóż komputer w idle, podczas prostych czynności typu wejście do menadżera urządzeń, przeglądania internetu itp (więcej w pierwszym poście), standardowo się zacina w trakcie podejmowanych akcji, dźwięki sytemowe jak i te na YT trzeszczą w trakcie freezów itp. itd. W tym czasie statystyka GPU wygląda w następujący sposób:

    Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

    Jednak, kiedy włączyłem grę (nie wymagającą, mass effect 3 w tym wypadku) sytuacja taktowania karty graficznej wyglądała następująco:

    Nowy zestaw komputerowy - Anomalia godne filmu sci-fi (zacinanie, zawieszanie)

    I właśnie w tym czasie komputer chodzi normalnie, czyli na pulpicie nic się nie zacina, programy włączają się płynnie, filmy nagle chodzą normalnie bez zniekształceń dźwięku i obrazu, przeglądarka również nie stawia problemów - można normalnie pracować.
    Kiedy gra zostanie wyłączona, taktowania spadają tak jak na pierwszym obrazku, temperatura karty spada, a komputer zacina się od nowa.

    Podsumowując, w idlu i przy prostych czynnościach ciągłe freezy, zacinania itp itd, po obciążeniu karty graficznej - z komputera można korzystać normalnie (ba, nawet w grę nagle można normalnie grać, ale w dalszym ciągu daleko do perfekcji, gdyż w losowych sytuacjach, zwłaszcza bardziej wymagających, gra potrafi ściąć, ale można dalej się przy niej bawić, gdyż ta częstotliwość jest nie do przewidzenia). Ta sytuacja troszkę przeczy temu, co pisałem na samym początku, gdyż wtedy na świeżo po wystąpieniu tych problemów, gra zacinała się z dużo większą częstotliwością (podobnie jak internet i spółka). Jednak sytuacja się "ustabilizowała" i ograniczyła się do freezowania w wyżej opisanych sytuacjach. Karta jako półpasywna spełnia swoje zadanie, przy 60 stopniach włączają się wentylatorki i w tych granicach temperatura raczy oscylować, 57-61.

    Piszę to jako ciekawostkę i jako aktualizację problemu. Nie jestem ekspertem w tej dziedzinie i się zastanawiam, czy taka sytuacja to w dalszym ciągu wina karty czy może te objawy wskazują na inną naturę problemu. Komputer będzie serwisowany w najbliższym czasie, ale czułem, że muszę podzielić się z Wami tą informacją :)

    Pozdrawiam!

    0
  • Pomocny post
    #19 28 Mar 2018 00:15
    310artur
    Poziom 43  

    Mi to nadal na kartę wygląda. Coś im to fabryczne OC nie wyszło. Ustawienia dla pracy w 2D są złe w 3D widać też coś nie tak. Mimo wszystko wsadziłbym ją w inny PC a u ciebie inną kartę w PCIE. Była by jako taka jasność w temacie.

    0
  • #20 05 Wrz 2018 21:20
    RadRadd
    Poziom 4  

    Witam po długiej przerwie.

    W związku z tym, iż problem kilka dni temu został rozwiązany, czułem się zobowiązany poinformować o tym w tymże temacie. Otóż mieliście słuszność wskazując, iż to karta graficzna jest (teraz już była) możliwym źródłem tych dziwnych problemów. Wymiana karty graficznej na nową okazała się trafnym rozwiązaniem. Problemy już nie występują. Dziękuje zatem wszystkim zainteresowanym tematem za wszelkie rady i sugestie w próbie rozwiązania tego problemu

    Pozdrawiam serdecznie!

    0