Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Zmywarka Siemens SL15N1S - nie pobiera wody, po potrząśnięciu pobiera

Rebeltec 22 Mar 2018 23:25 1263 4
  • #1
    Rebeltec
    Level 4  
    Witam serdecznie.
    Drogą kupna sprzedaży nabyłem dziś używaną zmywarkę Siemens SL15N1S. Co się okazało nie pobierała wody. Nieco poczytałem, co może sprawiać jej problem w działaniu i postanowiłem "opukać" płaszcz wodny. Po tym zabiegu zaczęła działać na 15 minut swojego najkrótszego programu i problem się pojawił znowu. Rzecz jasna filtr przy elektrozaworze dopływu wody wyczyszczony.

    Pytania nasuwają mi się dwa:
    - W jakim kolorze powinna być sól w dolnej części zmywarki (tuż pod komorą myjącą)? U mnie jest brązowa.
    - Jeśli nie pomoże dokładne wyczyszczenie płaszcza to gdzie szukać przyczyn jej nie działania?
    Edit:
    Zapomniałem dodać że pralka podczas przesuwania w przód i tył chwilami pobiera wodę po czym znowu przestaje 8-O
    Pozdrawiam R
  • Helpful post
    #2
    winiar2014
    Level 10  
    Rebeltec wrote:
    U mnie jest brązowa.
    - Jeśli nie pomoże dokładne wyczyszczenie płaszcza to gdzie szukać przyczyn jej nie działania?
    ad.1 Taka powinna być
    ad.2 Jeśli bujasz to pływak szukaj tam P.S. może za dużo wody pod nim, tak miałem robiłem to u SB.
    pozdro winiar777
  • #3
    Rebeltec
    Level 4  
    Właśnie się wziąłem za nią, pływak zlokalizowany tylko za cholerkę nie mogę się do niego dostać :-x
  • #4
    bubu64
    Level 22  
    winiar2014 wrote:

    Rebeltec napisał:
    U mnie jest brązowa.
    - Jeśli nie pomoże dokładne wyczyszczenie płaszcza to gdzie szukać przyczyn jej nie działania?
    ad.1 Taka powinna być

    Sól to raczej biała powinna być, brązowy kolor ma jonit w zmiękczaczu:)
  • #5
    Rebeltec
    Level 4  
    Póki co kolor jest dla mnie mniejszym problemem. Po otworzeniu dolnej pokrywy dostałem się do pływaka. Woda wylana, spód osuszony. Teraz zmywarka wcale nie pobiera wody, nawet po ruszaniu jej na boki...
    Edit
    Wyłączyłem na moment z prądu, dałem jej chwilę i podłączyłem i działa. Jak się okazało tak jak mówił kolega wyżej, pływak był podniesiony przez poziom wody przez co jej nie pobierała. Dziękuję za pomoc :)