Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Pilot RMF-TX200E od Sony Bravia nie działa

Skipperab kobieta 23 Mar 2018 12:59 846 8
  • #1 23 Mar 2018 12:59
    Skipperab kobieta
    Poziom 8  

    Witam, tak jak w temacie pilot od Sony Bravia (numer seryjny nieznany) się psuje. Jest bardzo prądożerny - to znaczy, że 2 baterie starczają na 2-3 dni małego użytkowania. Gdy jednak przez te 2-3 dni baterie działają, pilot działa i nie ma jakiś większych błędów przycisków. Jednakże po upływie 2-3 dni baterie się chyba rozładowują i pilot nie działa. Jest to pilot typu Voice Remote Control, nazwa modelu to RMF-TX200E. Nie otwierałam go jeszcze, ale jeśli powiecie żeby to zrobić to otworzę, obejrzę i napiszę.

    0 8
  • #2 23 Mar 2018 13:56
    elektroqjk
    Poziom 8  

    Nie byl zalany ? Bo mi kilka razy sie zdarzylo zalac piwem.

    1
  • Pomocny post
    #3 23 Mar 2018 14:01
    DiZMar
    Poziom 43  

    Z rozładowywaniem baterii pilota spotkałem się kilkakrotnie. Sprawdź, czy leżąc nie nadaje. Jeżeli nie; to wina półprzewodnika wewnątrz - tranzystora jeżeli jest lub układu scalonego ale zwykle jest on nieosiągalny albo nawet nieoznaczony.

    0
  • #4 23 Mar 2018 15:34
    398216 Usunięty
    Poziom 43  

    Pilota należy przede wszystkim rozebrać i umyć - obudowę w ciepłej wodzie z detergentem, a płytkę (szczególnie pola stykowe i gumki styków) IPA.
    Wewnątrz pilotów gromadzi się tłuszcz brud z rąk, więc nic dziwnego, ze żre baterie i nie chce poprawnie działać. Akurat SONY robi dobrej jakości gumki stykowe i w ogóle piloty, więc powinno wystarczyć porządne mycie.

    0