Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Classic '99 - Samochód nie reaguje na kluczyk

23 Mar 2018 19:00 753 15
  • Poziom 3  
    Cześć!
    Od tygodnia mam problem z moją Megane- nie reaguje na kluczyk - centralny zamek nie działa z pilota, a po otwarciu drzwi z klucza zaczął wyć alarm którego nie da się wyłączyć.
    Myślałem że coś się jej na ostatnich mrozach stało, ale dzisiaj mimo +5 problem dalej występuje.
    Sprawdzałem już bezpieczniki - wszystkie są w porządku, próbowałem też z drugim kluczykiem - również bez skutku.
    Dodam że przełącznik centralnego zamka wewnątrz samochodu działa.
    Mogę liczyć na Waszą pomoc i radę co jeszcze warto sprawdzić, albo co zrobić żeby samochód wrócił do sprawności

    Renault Megane 1.6 rok produkcji 1999
  • Poziom 38  
    A jakiej marki masz ten autoalarm? Jego najpierw trzeba rozbroić.
    Powinna być jakaś możliwość awaryjnego jego rozbrojenia.
  • Poziom 3  
    gimak napisał:
    A jakiej marki masz ten autoalarm? Jego najpierw trzeba rozbroić.
    Powinna być jakaś możliwość awaryjnego jego rozbrojenia.


    Texalarm
  • Poziom 35  
    W tej megance jest pilot na podczerwień, ten co się celuje w podsufitkę? Jeśli tak, to masz tam kałużę, cieknie spod mocowania anteny. Dodatkowy alarm wyje, bo... no coż, nie wiem, dlaczego.
  • Poziom 3  
    Tak, ten na podczerwień, ale dziwne, że stało się to przy -10 - więc skąd powódź? po drugie w ten sam dzień rano samochód normalnie się otworzył, wszystko bez problemów działało, po południu to samo, dopiero jak sięgałem do bagażnika i klapa była zablokowana więc kluczykiem zamknąłem drzwi, następnie chciałem je odblokować, niestety nieskutecznie.
  • Poziom 38  
    U mnie w megance też alarm zgłupiał. Początkowo myślałem, że wilgoć, ale później doszedłem do tego, że dzieje się tak jak temperatura spadnie poniżej 17 st.
    U mnie w megance do rozbrojenia alarmu (QX2)w takich przypadkach służył ukryty przycisk.
    Przy włączonym zapłonie naciśnięcie go powodowało jego dezaktywację. W corolli zamiast przycisku, trzeba wprowadzić odpowiedni kod.
  • Poziom 18  
    Sprawdź aparatem cyfrowym czy kluczyk wysyła sygnał. Skieruj diodę nadawczą pilota w obiektyw aparatu, naciśnij przycisk pilota. Powinno być widać rozbłyski. Jeżeli się nie pojawiają to bardzo prawdopodobne, że wystarczy przylutować diodę podczerwieni w pilocie lub wymienić baterie w kluczu.
  • Poziom 3  
    karolrak napisał:
    Sprawdź aparatem cyfrowym czy kluczyk wysyła sygnał. Skieruj diodę nadawczą pilota w obiektyw aparatu, naciśnij przycisk pilota. Powinno być widać rozbłyski. Jeżeli się nie pojawiają to bardzo prawdopodobne, że wystarczy przylutować diodę podczerwieni w pilocie lub wymienić baterie w kluczu.


    Sprawdziłem kluczyki (nie)stety działają.
    Macie jakieś inne elementy które mógłbym sprawdzić?
    Nawet nie mam jak podjechać do mechanika jak samochód wyje i ciągle się świecą kierunkowskazy:(
  • Poziom 35  
    Od siebie zapytam jeszcze.. To ile Ty masz pilotów przy kluczyku? Jeden jest na podczerwień, w obudowie kluczyka - to jest od immobilizera... A od alarmu nie masz żadnego pilota? Osobiście się już pogubiłem...
  • Poziom 3  
    Ture11 napisał:
    Od siebie zapytam jeszcze.. To ile Ty masz pilotów przy kluczyku? Jeden jest na podczerwień, w obudowie kluczyka - to jest od immobilizera... A od alarmu nie masz żadnego pilota? Osobiście się już pogubiłem...


    Mam jeden kluczyk, którym jak działa odblokowuje drzwi i wyłączam alarm, obecnie żadna z jego funkcji z wyjątkiem analogowej nie działa
  • Poziom 35  
    Czy dobrze rozumiem, że silnika też nie możesz odpalić (ew. może masz immobiliser wycięty)? Megakę da się uruchomić po wpisaniu kodu immobilizera (przynajmniej w wersji 1997 się dało). Kod ten da się wygenerować.
  • Poziom 3  
    Ture11 napisał:
    Czy dobrze rozumiem, że silnika też nie możesz odpalić (ew. może masz immobiliser wycięty)? Megakę da się uruchomić po wpisaniu kodu immobilizera (przynajmniej w wersji 1997 się dało). Kod ten da się wygenerować.


    immobiliser mam wycięty
  • Poziom 38  
    _piotrek napisał:
    nie reaguje na kluczyk - centralny zamek nie działa z pilota, a po otwarciu drzwi z klucza zaczął wyć alarm którego nie da się wyłączyć.

    Po prostu alarm jest nierozbrojony i przez to nie można odpalić silnika i w tym wypadku immobiliser nie jest przyczyną. Jak centralny zamek nie działa, a alarm jest aktywowany/dezaktywowany tym samym pilotem, to jest oczywiste, że alarm nie został dezaktywowany. Powinien być jakiś sposób na taką sytuację. U mnie w megance 99r. do tego celu służył ukryty przycisk. W instrukcji obsługi alarmu, powinno być podane, czy jest taki przycisk i w jaki sposób użyć jego użyć.
    Pytanie też dlaczego pilot centralnego zamka nie działa
  • Poziom 3  
    gimak napisał:
    _piotrek napisał:
    nie reaguje na kluczyk - centralny zamek nie działa z pilota, a po otwarciu drzwi z klucza zaczął wyć alarm którego nie da się wyłączyć.

    Po prostu alarm jest nierozbrojony i przez to nie można odpalić silnika i w tym wypadku immobiliser nie jest przyczyną. Jak centralny zamek nie działa, a alarm jest aktywowany/dezaktywowany tym samym pilotem, to jest oczywiste, że alarm nie został dezaktywowany. Powinien być jakiś sposób na taką sytuację. U mnie w megance 99r. do tego celu służył ukryty przycisk. W instrukcji obsługi alarmu, powinno być podane, czy jest taki przycisk i w jaki sposób użyć jego użyć.
    Pytanie też dlaczego pilot centralnego zamka nie działa


    Przejrzałem wszystkie papiery samochodu, jedyna informacja dotycząca alarmu to te dwa zdjęcia dodane w załączniku - niestety przy demontażu immobiliser'a przestała działać lampka na desce rozdzielczej i nie mam pomysłu jak wstukać ten kod.
    Renault Megane Classic '99 - Samochód nie reaguje na kluczyk
  • VIP Zasłużony dla elektroda
    W dziewiątym poście napisałem co zrobić, wystarczy odpiąć alarm i połączyć dwa przewody od blokady. Koledzy niech się odczepią od immo itd itp.