Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot boxer 2012 - nie ma ładowania

23 Mar 2018 23:52 801 3
  • Poziom 2  
    Witam. Mam boxera z 2012. Pojawił się problem z ladowaniem. Po wymianie alternatora problem jest ten sam. Przy odpaleniu pojawiają się komunikaty sprawdź poziom oleju, zbyt wysoka temperatura płynu, skontrolować silnik dopiero po tych komunikatach jak silnik pracuje pokazuje kontrolke akumulatora i nie w rzeczywistosci nie ma ladowania.
    Spotkał się ktoś z wami już z czymś takim?
    Proszę o pomoc
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 17  
    Jeżeli zamontowano sprawny alternator, to należało by sprawdzić ten wymontowany z auta czy też jest sprawny, czy uszkodzony. Uszkodzenie może leżeć po stronie instalacji elektrycznej. A multimetrem sprawdzał ktoś napięcie na biegu jałowym? może bezpiecznik być uszkodzony. Należy wg opisu sprawdzić poziom oleju-jak mało uzupełnić, i wiązkę od czujnika temp płynu. Może być uszkodzona wiązka w przedziale silnika-sprawdź czy gdzieś nie jest ściśnięta lub przetarta.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 20  
    Sprawdź bezpieczniki przy akumulatorze.
  • Poziom 2  
    Elektryk sprawdzał i stwierdził że wszystko jest ok
    Dodano po 44 [minuty]:
    Ktoś mi powiedział ze winny może być akumulator. Czy to możliwe?

    A gdzie jest podpieta masa silnika?