Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Podczas montażu radia zetknąłem plus z uziemieniem teraz auto świruje

kawa300 27 Mar 2018 21:21 381 8
  • #1 27 Mar 2018 21:21
    kawa300
    Poziom 5  

    Witam, to mój pierwszy post na forum więc proszę o wyrozumiałość.
    Przy dzisiejszym montażu nowego radia w vw t5 musiałem doprowadzić minus po stacyjce.. Wziąłem pociągnąłem go z przełącznika od świateł i wszystko prawdopodobnie było by OK gdyby nie to że robiłem to z włączonym zapłonem i przypadkowo zetknąłem go z metalowym elementem.. poleciało kilka małych iskier ale wszystko nadal działało i moje prace trwały dalej. Podłączyłem radio, wszystko działa, zadowolony chcę wracać do domu. Niestety wyłączyłem światła, wyciągam kluczyk a część deski rozdzielczej została podświetlona. Powtórzyłem czynność, podświetlenie zgasło. Wychodzę z auta, zamykam z pilota i zamiast mrugających kierunkowskazów ujrzałem mrugające światła do jazdy dziennej, a oprócz tego światło wewnątrz nie zgasło samo, a musiałem wyłączać je manualnie. Bardzo proszę o pomoc co zrobić w tej sytuacji i od czego zacząć. Pozdrawiam.

    0 8
  • Pomocny post
    #2 27 Mar 2018 21:29
    jaszczur1111
    Poziom 33  

    Dla ścisłości, raczej + po stacyjce. Ja bym zaczął od wizyty u speca od komputerów, bo załapał jakiś błąd.

    0
  • #3 27 Mar 2018 21:37
    kawa300
    Poziom 5  

    jaszczur1111 napisał:
    Dla ścisłości, raczej + po stacyjce. Ja bym zaczął od wizyty u speca od komputerów, bo załapał jakiś błąd.



    A myślisz że mogą wyskakiwać jakieś nowe usterki, na przykład coś jeszcze przestanie działać czy raczej tak zostanie?

    0
  • Pomocny post
    #4 27 Mar 2018 22:19
    jaszczur1111
    Poziom 33  

    Jeszcze nie wiesz jakie niespodzianki Ci taki błąd wygeneruje. Nic nie wiadomo. Może równie dobrze się samo naprawić albo wcale nie odpalisz.

    0
  • #5 27 Mar 2018 22:26
    kawa300
    Poziom 5  

    Reset komputera może coś pomóc?

    0
  • Pomocny post
    #6 27 Mar 2018 22:51
    767667
    Użytkownik usunął konto  
  • #7 27 Mar 2018 22:53
    kawa300
    Poziom 5  

    Dziękuję, pozdrawiam.

    0
  • #8 28 Mar 2018 08:31
    Freddy
    Poziom 43  

    Polecam jak najbardziej wizytę u specjalisty.
    Może to być bardzo prosta naprawa, np. zresetowanie komputera, a może być poważniejsze uszkodzenie.
    Jeśli potrafisz sam zrobić reset, możesz spróbować.

    0
  • #9 03 Kwi 2018 18:21
    kawa300
    Poziom 5  

    Okazało się, że nie to styknięcie + z masą było powodem problemów.. Zamieszanie robił jeden źle podłączony niebieski kabel od radia oznaczony jako zasilanie anteny, odłączyłem go i wszystko wróciło do normy, a radio działa bez zarzutu. Widocznie był tam zbędny, Pozdrawiam.

    0