Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Amica PI6540M4UD - Płyta indukcyjna nie działa

Darek2122 29 Mar 2018 00:52 7176 24
  • #1
    Darek2122
    Level 5  
    Amica PI6540M4UD - Płyta indukcyjna nie działa
    Witam

    Po nowo podłączonej płycie indukcyjne mamy problem. Po jej włączeniu, działała około 10 minut po czym wystrzelił korek, po jego wymianie płyta nadal nie działa. Czy jest możliwe, że płyta uległa uszkodzeniu przez coś takiego? Czy może została źle podłączona przez elektryka? Dodam zdjęcie jak została podłączona. Będę wdzięczny za jakąkolwiek pomoc.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Multimetr FlukeMultimetr Fluke
  • #2
    niewolno2
    Level 39  
    Co się tyczy zastosowanych przewodów szczególnie zachowując kolorystykę to ukłon w kierunku tego, pseudo fachowca :cry: w te pędy składaj reklamacje. Gwarancje Ci popisał?
  • #3
    Darek2122
    Level 5  
    Tak, podpisana. Czy w tym wypadku kiedy to wina jego podłączenia to będzie musiał zwrócić koszt płyty?
  • #5
    nikusert
    Level 39  
    Witam .
    Na zdjęciu wygląda, że na zasilaniu dwa brązowe, czarny - to fazy, niebieski N, żółto-zielony PE, jak masz to podłączone do do płyty. Zazwyczaj płyta pracuje na dwóch fazach, N-ie, i przewód PE.Tu wygląda na podłączone trzy fazy.
  • Multimetr FlukeMultimetr Fluke
  • #6
    Darek2122
    Level 5  
    Tak wygląda przy płycie...
    Amica PI6540M4UD - Płyta indukcyjna nie działa
  • #7
    nikusert
    Level 39  
    Zacisk pierwszy z prawej ma być wolny,drugi i trzeci od prawej to fazy.Na trzecim od prawej masz podłączony żółto-zielony użyty jako fazowy,tam masz mieć podłączony ten czarny z pierwszego zacisku.Nie wolno tego przewodu żółto-zielonego stosować jako fazowy,reszta czyli N i PE są dobrze podłączone.Być może przez podłączenie przewodu fazowego pod zacisk pierwszy z prawej spowodowało uszkodzenie płyty.Myślę że przewody niebieski i żółto zielony są prawidłowymi przewodami czyli N i PE,według swoich zasad jakie mają spełniać.
  • #8
    Darek2122
    Level 5  
    A teraz tak patrzę, że drugi od prawej jest skopcony :( I jeśli płyta została źle podłączona to dlaczego jeden dzień działała, a na drugi już padła? Nie mam pojęcia o podłączeniach więc stąd takie pytania.
  • #9
    nikusert
    Level 39  
    Zauważyłem to co Ty i trudno teraz powiedzieć co się stało, gdyż nie wiemy jaką funkcję pełni zacisk pierwszy, czy jest po prostu zaciskiem wolnym. Wina definitywnie jest elektryka, który podłączył płytę. Dając płytę na serwis gwarancyjny, to z pewnością kapną się, że kuchnia była źle podłączona.
  • #10
    Darek2122
    Level 5  
    Dziękuję Wam za pomoc. Jestem ciekawy jakie podejście będzie miał elektryk? Podejrzewam że w bedzie twierdził że on wszystko dobrze podlaczyl i że to nie jego wina. Jak postąpić w takiej sytuacji?
  • #11
    nikusert
    Level 39  
    Moim zdaniem jeżeli jest fer,to powinien pokryć koszt naprawy.Gdyby się migał ,to myślę że serwis potwierdzi przyczynę uszkodzenia płyty.Nie wiem jakie zdanie mają inni koledzy.
  • #12
    mipix
    Level 34  
    Skoro na tabliczce znamionowej ostatni zacisk od prawej jest nieoznaczony, to dlaczego jest tam podana faza? Chyba tylko dlatego, że głupio by wyglądało podłączenie przewodu PE i odcięcie dwóch pozostałych żył. Dlaczego faza nie jest też podana na zacisk drugi od lewej? (ironia). Brak tu konsekwencji w działaniu.
  • #13
    niewolno2
    Level 39  
    Panowie, o czym tu debatować "elektryk" dał d..., zastosował złą kolorystykę przewodów i prawdopodobnie źle podłączył a efekt pracy sam się pojawił.
  • #14
    Borutka
    Level 29  
    Kolega @Skryn (chyba) kiedyś pisał, że jeżeli zacisk na płycie jest jako niby trzecia faza, to i tak jest w płycie nie podłączony. I żeby kabel się nie majtał, można tę "trzecią fazę" podłączyć. W każdym razie tak to zrozumiałem.
  • #15
    orkan0
    Level 14  
    Ja bym tak szybko nie ferował wyroków i nakazał sprawdzić rozdzielnie, oczywiście kolorystyka przewodów jest zła, ale można to szybko naprawić nakładając odpowiednie koszulki
  • #16
    User removed account
    Level 1  
  • #17
    bujaczekcl
    Level 2  
    Szanowni guru pozwólcie, iż podepnę się pod temat i zadam pytanie.
    Mianowicie dzisiaj podłączałem płytę indukcyjną Amica PIE6541NSU do instalacji jednofazowej i popełniłem - wstyd się przyznać - błąd. Zmyliła mnie ta pionowa kreska na schemacie przyłączeniowym tam gdzie się podłącza zasilanie i podpiąłem fazę w miejsce zera, zero robocze w ten pusty po prawo i zero ochronne w pierwszy po prawej (to ostatnie akurat poprawnie). Jaki był tego efekt po załączeniu fazy bezpiecznikiem każdy z was wie. Oczywiście bezpiecznik strzelił i coś się spaliło na płycie. Po ponownym -tym razem - prawidłowym podłączeniu oczywiście płyta nie działa.
    Czy wiecie może co uległo uszkodzeniu i ile może kosztować naprawa w nieautoryzowanym serwisie Amica?
    W/w pytanie kieruję szczególnie do mojego idola Admina Skryn'a kłaniając się nisko.
    ps. Wszystkich, którzy boki zrywali czytając ten post doskonale rozumiem.
  • #18
    User removed account
    Level 1  
  • #19
    bujaczekcl
    Level 2  
    Wielkie dzięki za tak szybką i wyczerpującą odpowiedź. Jeżeli dobrze rozumiem to uszkodzeniu uległ na 100% ten element za 96 zł, ale mogło się spalić coś jeszcze na płycie - czort wie co.
    Czy tak?
  • #20
    User removed account
    Level 1  
  • #21
    bujaczekcl
    Level 2  
    Dzięki za info. Jutro rano jadę do serwisu kupuję i wymieniam. Gdybym tylko jeszcze wiedział co mam pomierzyć. Mam tylko prosty miernik, neonówkę no i suwmiarkę :D.
  • #22
    Barthezz1976
    Level 17  
    bujaczekcl wrote:
    Wielkie dzięki za tak szybką i wyczerpującą odpowiedź. Jeżeli dobrze rozumiem to uszkodzeniu uległ na 100% ten element za 96 zł, ale mogło się spalić coś jeszcze na płycie - czort wie co.
    Czy tak?

    Nigdy nie wiadomo, czasami potrafią uszkodzić się tranzysotry IGBT, a w tym modelu przy uszkodzeniu IGBT leci procesor. Spróbuj wymienić filtr zasilacza.
  • #23
    Kristo921
    Level 5  
    Witam. Panowie przepraszam że przeszkadzam ale mam pytanie. Tam na zdjęciu zacisk N ma taką złotą blaszke co ona daje i po co jest??
  • #24
    Barthezz1976
    Level 17  
    Kristo921 wrote:
    Witam. Panowie przepraszam że przeszkadzam ale mam pytanie. Tam na zdjęciu zacisk N ma taką złotą blaszke co ona daje i po co jest??

    Jak chcesz zmostkowac fazy to ją przekładasz na L1 i L2
  • #25
    Kristo921
    Level 5  
    Szefie ale ta blaszka jest ściągania mogę ją wyrzucić i dać kabel bez niej?

    Dodano po 1 [godziny] 10 [minuty]:

    Bo ja dziś podłączyłem indukcje Amica tyle że 3 fazowa i tam na zerze była taka blaszka i ona mi się jakby przekrecila gdy odkrecalem srubke ta.. I nie wiem czy dobrze ja ze dałem czy co..