Elektroda.pl
Elektroda.pl
X
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prostownik nie ładuje akumulatora

30 Mar 2018 22:13 1608 3
  • Poziom 7  
    Posiadam prostownik: Deca MACH 214
    oraz akumulator: Tuborg Silver TS553-053

    Samochód stał 2 miesiące na parkingu. Teraz po przekręceniu kluczyka nie ma reakcji. Nic się nie wyświetla. Gdy sprawdzam napięcie akumulatora podczas ładowania prostownikiem, to pokazuje cały czas ok. 2.5V. Akumulator ma ok. 4 miesiące, a prostownik był kupiony wczoraj.

    Dodam, że gdy ładuję akumulator, to wskaźnik pokazujący natężenie podczas ładowania nie zmienia w ogóle pozycji. Czy akumulator jest podłączony, czy nie wskaźnik pokazuje 0A. Czy w takim razie akumulator padł?
  • Testo
  • Poziom 43  
    Prostowniki automatyczne wymagają do zadziałania jakiegoś minimalnego napięcia na zaciskach akumulatora. Masz możliwość podładować go jakimś zwykłym transformatorowym? Od sąsiada pożyczyć na chociaż kilka godzin lub spróbować chwilowo podłączyć go na kablach (na wszelki wypadek solidnych przez rękawice) do innego sprawnego i dopiero swoją ładowarkę?
  • Testo
  • Użytkownik usunął konto  
  • Poziom 38  
    Jak powyżej napisał kol. BC109B, sprawdź bezpiecznik 5A.
    Szeregowo z akumulatorem włącz żarówkę o mocy 40-55W.
    Do napięcia ca. 11V ładuj przez żarówkę, powyżej tego napięcia ładuj normalnie (bez żarówki).
    Żarówka pełni rolę ogranicznika prądu ładowania, głęboko rozładowany akumulator stanowi zwarcie dla prostownika i powoduje "palenie" bezpiecznika.