Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane IIPh1 1.4 98km - Megane nie odpala

Sylwo97 02 Apr 2018 21:02 1968 4
  • #1
    Sylwo97
    Level 2  
    Witam.
    To mój pierwszy post (proszę o wyrozumiałość)
    Mam spory problem z moją Megi, Renault Megane IIPh1 2003r. 1.4 98km bez gazu.
    Megane z dnia na dzień przestała odpalać, bez wcześniejszych objawów.
    Kręci ale nie potrafi zaskoczyć, prąd nie dochodzi do cewek. Cewki, świece nowe (ok 2k), Odłączenie akumulatora nie pomogło, dorobienie masy też nie. Wszystkie kable pod względem przetarć sprawdzone i są ok. Przepustnica była czyszczona ok 1k temu przez mechanika
    Błędy jakie wyskakują :
    0638- Sterowanie przepustnicą elektromechaniczną
    -obecny
    0351- Cewka zapłonowa 1; zwarcie do masy lub przerwa w obwodzie
    -nieciągły
    0352- Cewka zapłonowa 2; zwarcie do masy lub przerwa w obwodzie
    -nieciągły
    0353- Cewka zapłonowa 3; zwarcie do uziemienia lub przerwa w obwodzie
    -nieciągły
    0354- Cewka zapłonowa 4; zwarcie do uziemienia lub przerwa w obwodzie
    -nieciągły
    0638- Przepustnica napędzana; błąd programowania pozycji jałowej
    -nieciągły
    0120- Różnica ścieżek 1 i 2 potencjometru położenia przepustnicy
    -nieciągły

    Proszę o pomoc, chciałbym jakieś wskazówki zanim będę wymieniał wszystko co popadnie i stane się bankrutem.
    Z góry dziękuję za wszystkie odpowiedzi
    Pozdrawiam
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    piotrekwoj1
    Level 39  
    Sylwo97 wrote:
    prąd nie dochodzi do cewek.

    Skoro wiesz czego brakuje to w czym problem?
  • #4
    Sylwo97
    Level 2  
    piotrekwoj1 wrote:
    Sylwo97 wrote:
    prąd nie dochodzi do cewek.

    Skoro wiesz czego brakuje to w czym problem?


    Nie wiem dlaczego nie dochodzi prąd do cewek. Możliwe, że to czujnik położenia wału ale nie jestem pewien a nie mam czasu teraz by to sprawdzić. Dlatego napisałem post z prośbą o pomoc. Możliwe, że ktoś miał taką sytuacje albo wie jak temu zaradzić
  • #5
    brani
    Level 17  
    Popraw styki w komputerze silnika i podepnij clip