Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B7 2014 - Odpala na sekundę

esquattro 08 Kwi 2018 20:50 372 4
  • #1 08 Kwi 2018 20:50
    esquattro
    Poziom 2  

    Witam.
    Panowie, Passat odpala na sek po czym gaśnie i krzyczy komunikatami usterka hamulców, usterka przycisku wspomagania kierowcy(pisze z głowy).
    Blokada kierownicy nie blokuje, brak diagnostyki ( przed awarią było ok)radio gra ale prosi o kod, brak nawiewu, szyberdach i elektryka podnoszenia klapy nie działa.
    Czy to typowa usterka blokady kierownicy jak w b6? Można w ciemno rozbierać?
    Na chwilę obecną sprawdzone bezpieczniki i są ok.
    Może ktoś poradzi w którym kierunku szukać?

    0 4
  • Relpol
  • #2 09 Kwi 2018 09:46
    złowrogi_boncur
    Poziom 27  

    Wygląda to na utratę jakiegoś głównego zasilania na początek chyba od tego trzeba zacząć masy też sprawdzić, pomyślimy później dalej.

    0
  • Relpol
  • #3 09 Kwi 2018 14:41
    CameR

    Moderator Zabezpieczeń Pojazdów

    esquattro napisał:
    Passat odpala na sek po czym gaśnie

    ... a to się przydarzyło w trakcie jazdy, samo od siebie na postoju, po jakimś zwarciu, po rozkręcaniu czegoś, po próbie montażu alarmu , itp ... ?

    0
  • #4 09 Kwi 2018 15:15
    esquattro
    Poziom 2  

    Rano odpaliłem bez problemu, przedstawiłem auto. Otworzyłem szyberdach i tak sobie stał przez jakieś dwie godziny i po tym już rzucił palenie. Znaczy odpala i gaśnie.
    Nic nie było rozkrecane,montowane. Wszystko na postoju

    Więc tak:
    Przekaźniki pod bordnetz na każdym jest stały +12V
    Na R2 (2 - przekaźnik zasilania napięciowego zacisku 15 --J329-- (645) kabel koloru:
    - czarno-biały +12V
    - czarny cienki +9,28V przed zapłonem
    - czarny gruby +12V po zapłonie
    Na R5 (5 - przekaźnik odciążający styk X --J59-- (644)
    kabel koloru:
    - czerwono-zielony +12V
    - czarno-żółty 9,95V przed zapłonem
    - nie zanotowałem koloru 0V po zapłonie
    reszty przekaźników z tego wspornika nie piszę bo to nic nie wniesie.
    Nie sprawdziłem bezpieczników z prawej strony deski, co wg opisu są od klapy i dachu, które nie działają, jutro potwierdze

    Pod maską w skrzynce bezpieczników na wyjściu na każdym kablu po bezpieczniku jest +12V, przekaźnik główny A1 i A2 jest +12V stały, jak i po zapłonie.
    Masy sprawdziłęm pod aku, oczyszczone i na nowo przykręcone. Wiązka pod aku do grodzi cała, bez przetarć.
    Stabilizator napięcia pod lewym nadkolem, warto tam zaglądać?
    Gdzie dalej szukać? Co mierzyć?

    0
  • #5 12 Kwi 2018 09:02
    esquattro
    Poziom 2  

    A czy może ktoś wytłumaczy mi czym steruje blokada kierownicy począwszy od stacyjki?
    Może ktoś miałby schemat wyjść z bordentza i co steruje przekaźnikiem R5 tym o którym pisałem wyżej, wiem że zapewnia zasilanie do bordentza ale nawet występując go na krótko zaczyna działać jedynie nawiew.
    Jakie są objawy uszkodzenia stacyjki i czy można obejść tak CAN'a żeby zrobić diagnostykę?

    0