Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SMI58M95EU włacza sie kranik

10 Kwi 2018 17:59 1284 4
  • Poziom 10  
    Witam.
    Moja zmywarka na programie ECO 50 gdy do końca mycia pozostaje 1:40 h zeruje licznik czasu i włącza się kranik. Wewnątrz zmywarki pozostaje brudna woda i jest ona ciepła. Można ją wypompować po ponownym ustawieniu mycia. Nie wyświetla się żaden kod usterki.

    Włączyłem ją na program turbo speed wyświetla sie czas 25 min, a następnie litera H. I tak na przemiennie przez ok. 1 min. w tym czasie następuje wypompowywanie wody. Po czym na wyświetlaczu pojawia sie lit. "L" i zmywarka milczy.

    Włączyłem ja następnie na program 70 stopni. Nastąpiło wypompowanie wody i rozpoczął się cykl mycia. Gdy pozostało do końca cyklu 1:07h licznik czasu wyzerował się i wyświetlił się symbol kranu. Zmywarka zatrzymała się i wewnątrz pozostała woda. Po otwarciu i zamknięciu drzwiczek na wyświetlaczu pojawiły sie ustawienia z początku programu mycia. Co padło w tej zmywarce?
  • Poziom 10  
    Moja zmywarka pobiera wodę. Dopiero gdzieś w połowie cyklu przestaje pracować i wraca do ustawień początkowych. Ta zmywarka jest dosyć dobrze zabudowana. Nie mogę zlokalizować czujnika zalania.

    Udało mi się dotrzeć do naczynia gdzie powinna zbierać się woda gdy nastąpi przeciek układu wodnego, i tak naczynie suche a styropian lezy sobie swobodnie na jego dnie. Podejrzałem to poprzez zdjęcie małej osłony w tyle zmywarki w miejscu gdzie wchodzi wąż z wodą i odprowadzeniem wody po myciu. Także ten element wykluczam. Musi być inna przyczyna, być może w elektronice. Podłącze ją teraz do instalacji i puszczę mycie zobacze co się będzie działo.

    Udało mi się dotrzeć do naczynia gdzie powinna zbierać się woda gdy nastąpi przeciek układu wodnego, i tak naczynie suche a styropian lezy sobie swobodnie na jego dnie. Podejrzałem to poprzez zdjęcie małej osłony w tyle zmywarki w miejscu gdzie wchodzi wąż z wodą i odprowadzeniem wody po myciu. Także ten element wykluczam. Musi być inna przyczyna, być może w elektronice. Podłącze ją teraz do instalacji i puszczę mycie zobaczę co się będzie działo.[/quote]

    Niestety nic się w tej materii nie zmieniło. Zmywarka zachowuje się dalej tak jak w pierwszym poście.
  • Poziom 10  
    Mam awarię zmywarki jw. opis awarii podałem w innym moim poście, ale nikt do tej pory nie podał przypuszczalnej przyczyny. Jednakże podczas próby jej naprawy zauważyłem że czujnik przepływomierza (szklany podobny do bezpiecznika) jest przykopcony stąd moje pytanie czy na zimnym czujniku powinno być przejście prądu czy też nie, a jak powinien się on zachowywać gdy zmywarka myje i obudowa jest ciepła.

    Moderowany przez Mirek Z.:

    Dołączyłem do właściwego tematu.

  • Poziom 10  
    Nie wiem co się stało ale zmywarka robi już drugie mycie bez awarii. Nic w niej nie wymieniałem. Jedyne to wyciągałem ten element chyba nazywa się on kontaktor oraz elektrozawór, który jedynie wyjąłem i włożyłem. Po czym uruchomiłem mycie. To mycie zakończyło sie awarią sygnalizowaną kranikiem i wyzerowaniem zegara gdy jeszcze miała do końca cyklu 1:07h. Na następny dzień włączyłem mycie i przepracowała do końca bez awarii. Dzisiaj też wykonała mycie bez awarii. Na tym temat zamykam.