Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Simson niema przedniego świała

Kulpios 11 Apr 2018 18:28 315 7
IGE-XAO
  • #1
    Kulpios
    Level 4  
    Simson s 51 Electronic 6v światła z tyłu działają normalnie a z przodu tylko postojowe a na światła drogowe nie dochodzi prąd bo mierzyłem a postojowe tak kable całe ale niema prądu co może być przyczyną?
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • IGE-XAO
  • Helpful post
    #2
    olador
    Level 35  
    Stosowny schemat elektryczny /jest w necie/ do ręki i sprawdzamy...
  • IGE-XAO
  • #3
    Kulpios
    Level 4  
    Sprawdzałem i jest git

    Dodano po 45 [sekundy]:

    Ale i tak niema prądu
  • #4
    olador
    Level 35  
    Nie jest git bo nic nie sprawdzałeś. To jest Twój Simson. Cewki świetlne są sprawne?
    Jak stacyjka? A może w lampie ? - do którego punktu dochodzi lub nie napięcie z cewki....
  • #5
    Kulpios
    Level 4  
    Patrzyłem po shemacie kable dobrze podpięte jak sprawdzić cewki świetlne

    Dodano po 58 [sekundy]:

    Po wyciągnięciu klosza z lampy niema prądu przy żarówce
  • #6
    olador
    Level 35  
    Napięcie miernikiem sprawdzisz, jak nie masz zwykłą żarówką 12 V ..
    Jest napięcie w stacyjce, przełączniku świateł na kierownicy.
    Nic nie kumasz ...
  • #7
    Kulpios
    Level 4  
    Zrobione kabel dotykał do ramy zaizolowałem i jest git
  • #8
    Kulpios
    Level 4  
    Zwarcie przy kierownicy