Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Megane - Świecąca kontrolka akumulatora

12 Kwi 2018 23:56 633 14
  • Poziom 3  
    Witam mojej dziewczynie zapaliła się kontrolka akumulatora i postanowiłem sprawdzić co może być przyczyną dodam że auto stoi ok.40 kilometrów od domu więc pojechałem swoim autem. Z początku nie mogłem otworzyć auta ale udało mi się wejść po podłączeniu na kable auto odpaliło ale po chwili zgasło benzyna + lpg postanowiłem poczekać aż naładuje się jej aku ale to nic nie dało a dodatkowo rozrusznik ledwo kręci mimo paru prób odpalenia co mnie bardzo zdziwiło, mimo przeczyszczenia klem auto nadal słabo kręci a dodatkowo wydaje się jakby akumulator wcale się nie ładował chociaż sprawdziłem ładowanie miernikiem i było ponad 13-14 (kable), dodatkowo musiałem cały czas wyłączać centralny zamek, spróbowałem odłączyć jej akumulator ale było to samo czyżby rozrusznik siadł i co może być przyczyną świecenia się kontrolki.
  • Poziom 43  
    @matys2018 Czym naładuje ? Poprzez kable ,,pożyczkowe" w 10 minut ? Padł alternator i tyle. Nie wiem, czy w Polsce można wyjechac na droge tylko na światlach awaryjnych i po odłączeniu alternatora (bo może być zwarty), na nowo naładowanym akumulatorze dowlec się te 40 kilometrów, albo mniej do najbliższego elektryka samochodowego.
  • Poziom 3  
    A co ze słabo kręcącym rozrusznikiem mimo ładowania z drugiego auta?
    Akumulator podłączony do ładowania wczoraj i napięcie ładowania dziś wynosiło 15v więc wyłączyłem.
    Dodano po 2 [minuty]:

    Przecież po podłączeniu do drugiego auta powinien zakręcić normalnie za pierwszym razem odpalił bez problemu a następne próby odpalenia skończyły się fiaskiem.
  • Poziom 43  
    Może i rozrusznik też padł, ale to ma sie nijak do kontrolki ładowania. Nie masz Ty gdzieś złej masy miedzy akumulatorem, nadwoziem i silnikiem ? Zakorodowane połączenia po zimie.
  • Poziom 3  
    W poniedziałek jadę z powrotem do tej renówki i sprawdzę w miarę możliwości i dostępu postaram się przeczyścić mocowania do rozrusznika i alternatora i poszukam ewentualnych luźnych połączeń z rozrusznikiem i alternatorem.
  • Poziom 3  
    Dzięki zobaczę czy będą jakieś spadki w poniedziałek dam znać
  • Poziom 29  
    Sprawdź naciąg paseka alternatora
  • Poziom 38  
    matys2018 napisał:
    Z początku nie mogłem otworzyć auta ale udało mi się wejść po podłączeniu na kable auto odpaliło ale po chwili zgasło benzyna + lpg

    A jest w tym samochodzie alarm, bo u mnie podobnie zachowywała się meganka przy włączonym alarmie. Wyłączyć się do nie dało nawet na podłączonych kablach. Pomogła dopiero podmiana akumulatora od wcześniejszego dawcy.
  • Poziom 43  
    Czyli sprawa prosta , jak będziesz u dziewczyny to zaciągnij ją swoim , do elektryka niech obada co padło.
    Póżniej pochwal się na forum.
  • Poziom 3  
    matys2018 napisał:
    Jest centralny bez alarmu
    ja ogólnie co nieco się znam na aucie w moim padły szczotki w rozruszniku i sam wymontowałem i naprawiłem.
  • Poziom 43  
    To wymontuj alternator i obadaj co i jak, łatwo nie będzie.
    Jaki silnik?
    Wcześniej sprawdź masę silnik karoseria , jest na prawym kielichu makpersona.
  • Poziom 3  
    Miałem jechać dzisiaj ale najpierw musimy kupić nowy akumulator bo ten jest do utylizacji,jak kupimy nowy to pojedziemy i może uda nam się dojechać do domu,a wtedy wezmę go na kanał i wymontuję alternator i go sprawdzę.
  • Poziom 3  
    Na razie bez rozwiązania, w razie czego przywrócę post.