Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

YouTube błędny zapis do zakładek

13 Kwi 2018 10:47 573 38
  • Poziom 12  
    Witam
    mam taki oto problem, otworzyłem dzisiaj stronę YouTube z zakładek i nie otwiera się jako mój kanał, tylko tak jak w załączniku. Usunięcie i ponowne zapisanie do zakładek nic nie zmienia, proszę doradźcie jak to zmienić? (otwiera się poprawnie tylko z zapisanego filmu w innych zakładkach)
  • Poziom 12  
    Przepraszam, zapomniałem dodać załącznika:(
    No właśnie mi się tak nie otwiera, od dzisiaj rana!!!
  • Spec od komputerów
    Tylko w Chrome? Po wylaczeniu rozszerzen tez?
  • Pomocny post
    Spec od komputerów
    Zamiesc w zalaczniku logi z FRST, ze skanowania (addition oraz frst.txt).
  • Poziom 12  
    Ok. już robię skana Firstem, zaraz zamieszczę załaczniki
  • Spec od komputerów
    Zamiesciles tylko addition, brakuje frst.txt!
  • Spec od komputerów
    Nic ciekawego tutaj nie widac, nie ma infekcji.

    W Chrome wyloguj sie ze swojego konta i/lub utworz nowy profil w przegladarce i sprawdz na nim.
  • Poziom 12  
    Wylogować z konta YouTube? czy z Chroma?
  • Poziom 12  
    tak, otwiera się poprawnie!!
  • Spec od komputerów
    Skoro ten otwiera sie poprawnie na Twoim profilu w Chrome to moze podaj w koncu link, ktory masz w swojej zakladce.
  • Poziom 43  
    Kolobos napisał:
    Nic ciekawego tutaj nie widac, nie ma infekcji.

    A np.
    Code:
    S3 NPF; system32\drivers\NPF.sys [X]

    ?
  • Spec od komputerów
    @sztani1 https://www.youtube.com/?hl=pl&gl=PL to link do strony glownej, a nie do strony kanalu. Z tego co widac to strona glowna tez nie wczytuje Ci sie do konca, wylacz AdBlock oraz inne rozszerzenia o czym pisalem juz wczesniej i sprawdz ponownie.


    @safbot1st nie ma to znaczenia, ani tez zwiazku z problemem autora.
  • Poziom 43  
    Kolobos napisał:

    Też zauważyłem, że zawartość okna przeglądarki nie odpowiada adresowi.
    @sztani1 Ja bym popingował 8.8.8.8 może ISP coś kombinować z internetem i po prostu zrywa połączenie. Masz np. internet radiowy, czy zwykłe "stałe łącze" w bloku itp.?
  • Poziom 12  
    mam łącze VDSL
    Adblock usunięty i bez zmian
  • Poziom 12  
    możesz to przetłumaczyć??
  • Pomocny post
    Poziom 43  
    1. Wpisać w CMD:
    ipconfig /release
    ipconfig /all
    ipconfig /flushdns
    ipconfig /renew

    netsh int ip set dns
    netsh winsock reset

    Reboot

    2. Wpisać w chrome chrome://flags/
    Kliknąć "Przywróć..."
  • Poziom 12  
    wybaczcie, ale nie jestem informatykiem i te skróty nic mi nie mówią:(
    możesz mi wyjaśnić skrót CMD ? gdzie go znaleźć ?
    gdzie w chrom jest flags ?
  • Poziom 12  
    CMD już zrobiłem, wpisałem polecenia i zrestartowałem laptopa!

    w chromie mam kliknąć w "reset all to default" ?
  • Poziom 43  
    sztani1 napisał:
    w chromie mam kliknąć w "reset all to default" ?

    Dokładnie.
  • Poziom 12  
    Niestety bez zmian :( dalej nie otwiera poprawnie youtuba!
    Co ciekawe, problem występuje tylko ze stroną youtub, inne strony zapisane w zakładki otwierają się poprawnie!!!

    Dodano po 1 [godziny] 3 [minuty]:

    Panowie, radźcie co robić!
  • Poziom 43  
    Weź tego Chroma usuń ręcznie całego wraz z profilem usera, najpierw backupując zakładki i zainstaluj od zera.
    SMART HDD podaj.