Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson Ariva T650i- wyszukuje kanały a potem "brak sygnału lub zły sygnał

14 Kwi 2018 14:28 1269 4
  • Poziom 9  
    Witam, mam problem z dekoderem Ferguson Ariva T650i. Dekoder po podłączeniu do niego anteny kablowej wyszukuje automatycznie kanały a po skończeniu na każdym wyszukanym kanale pokazuje się komunikat "brak sygnału lub zły sygnał". Z anteną jest wszystko ok bo po podłączeniu jej do TV normalnie wyszukuje kanały jednak oczywiście jest ich znacznie mniej i w gorszej jakości. TV to 32lg7000. Jak rozwiązać ten problem?
  • Poziom 9  
    Przywrócenie dekodera do ustawień fabrycznych załatwiło sprawę. Do zamknięcia.
  • Poziom 3  
    Witam. Zanabyłem dzisiaj używany, sprawny TV 32 LG7000. Po podłączeniu do DVB-T łączem SCART oraz kablem koncentrykiemi i wejściu do menu wybrałem opcję automatycznego wybierania kanałów. "Przerobiłem" tym sposobem wszystkie opcje kanałów(trochę to trwało bo za każdym razem inaczej "nazywałem" kanał) w tym kanały o wybranej z dostępnych tam opcji nazwie jak np. najbardziej w moim przypadku oczywisty "dekoder cyfrowy", "VCR" a potem "kablówka" i pozostałe których w tej chwili nie pomnę - bez efektu, żadnego kanału TV nie znalazł. Zrezygnowałem więc z dalszej walki z wiatrakami i postanowiłem poszukać rady w Sieci. Na Elektroda.pl tematu z tym problemem nie znalazłem więc proszę o pomoc tych z tu obecnych Szanownych forumowiczów którzy wiedzą jak ugryźć ten problem?

    Z ostatniej chwili: dzięki ofiarnemu zaangażowaniu i poświęceniu Kolegi olader'a problem został rozwiązany!!!!!!Serdeczne thank you Waszu maććć! :) :) :)