Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Octavia 1.9 2002r. - rozrusznik nie kręci

axfiles 15 Kwi 2018 21:24 480 2
  • #1 15 Kwi 2018 21:24
    axfiles
    Poziom 9  

    Witam
    Przejrzałem całe forum i niestety nie znalazłem odpowiedzi na mój problem.
    Problemy zaczęły się jeszcze w mrozach. Wsiadam do auta przekręcam kluczyk wszystkie kontrolki się palą a rozrusznik nic cisza. Światła nie przygasły wszystko działało tak jakby prąd do rozrusznika nie dochodził. Przekręciłem ponownie auto odpaliło. Kilka razy sytuacja się powtórzyła aż w końcu rozrusznik w ogóle przestał reagować.
    Wyjąłem więc akumulator wymontowałem rozrusznik przewodami podłączyłem aku żeby sprawdzić czy na przewłodach do rozrusznika jest prąd. Octavia 1.9 2002r. - rozrusznik nie kręci
    Przewód zaznaczony na czarno bezpośrednio idzie z aku i prąd jest tam cały czas. Przewód na zółto prąd pojawia się po próbie uruchomienia auta (sprawdziłem to żarówką). Niby wszystko ok. Dla pewności odkręciłem przewody masy jeden idzie do blach drugi do bloku silnika. Pomyślałem walnięty rozrusznik. Więc podpoiłem go na krótko
    Octavia 1.9 2002r. - rozrusznik nie kręci Masę oczywiście do obudowy plus do śruby zaznaczonej na czarno i nic się nie dzieje, zmostkowałem plus z wtyczką żółtą i o dziwo rozrusznik również zakręcił, zębatka się wysunęła niby wszystko działa ok. No więc zamontowałem ponownie rozrusznik i niestety w aucie nie kręci. Kiedy po zamontowaniu rozrusznika przekręciłem stacyjkę i zmostkowałem plus na żółtej wtyczce auto również nie odpaliło. Co mogę jeszcze sprawdzić. Bo niby prąd dochodzi rozrusznik na krótko kręci a zamontowany nie daje oznak życia.
    Samochód jak w tytule Skoda Octavia I z 2002r. 1.9 TDI

    0 2
  • #2 15 Kwi 2018 21:58
    CameR

    Moderator Zabezpieczeń Pojazdów

    Najczęstsze awarie to zużycie szczotek, komutatora, bendiksu i tulejek.
    Rozebrałeś chociaż ten rozrusznik skoro został już zdemontowany z samochodu ?

    0
  • #3 15 Kwi 2018 22:07
    axfiles
    Poziom 9  

    Jeszcze go nie rozebrałem na części pierwsze. Jak na krótko działał zamontowałem go ponownie jednak w aucie nie daje oznak życia. Ponowne jego wyjęcie to kwestia 10 min. Myślisz że jak na krótko chodzi to mimo wszystko może to być wina rozrusznika. ( szczotki lub inne jego elementy). Jeszcze pytanie przy próbie uruchomienia silnika kiedy zwieram na krótko przewód zaznaczony przy rozruszniku na czarno z żółtym powinienem mieć przekręcony kluczyk tak jak by chodziło auto czy ktoś powinien go przekręcić do pozycji rozruchu???

    0