Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa pilmet - Woda w oleju

qwerty9020 16 Kwi 2018 08:38 1413 13
  • #1 16 Kwi 2018 08:38
    qwerty9020
    Poziom 7  

    Witam podczas przygotowania slezy do pryskania zauważyłem ze olej w pompie jest metny (tak jakby mleko) przypuszczam że dostała się woda do oleju i myślę że do wymiany są membrany, teraz pytanie do was, jak się dobrać do tych membran? Co warto wymienić jeszcze jak juz będę miał pompę rozebrana żeby później nie było problemów innych. Pompa tak jak na zdjęciu.

    0 13
  • Pomocny post
    #2 16 Kwi 2018 09:42
    Sniezynka
    Poziom 27  

    Witam,
    Żeby wymienić membrany musisz odkręcić :
    Wszystkie 4 śruby z góry - zdejmujesz jarzmo i kołpak dostęp do membrany powietrznej.
    Następnie Dwie nakrętki po bokach z góry zdejmujesz głowicę- dostęp do zaworów .
    Następnie wyjmujesz pompę z ramy i odkręcasz pozostałe nakrętki po obu stronach pompy po zdjęciu głowic dostęp do obu membran tłocznych.
    Pomijam odkręcanie przewodów jak i spuszczenie ojeju z pompy.

    0
  • #3 17 Kwi 2018 11:44
    qwerty9020
    Poziom 7  

    Po złożeniu nie daje ciśnienia, co zrobiłem źle?

    0
  • #4 17 Kwi 2018 19:52
    Sniezynka
    Poziom 27  

    Zawory poprawnie założone?

    0
  • #5 18 Kwi 2018 00:12
    qwerty9020
    Poziom 7  

    Sniezynka napisał:
    Zawory poprawnie założone?


    Teoretycznie tak, są tam wejścia i nie da się tych zaworów inaczej umieścić

    0
  • #6 18 Kwi 2018 07:43
    Sniezynka
    Poziom 27  

    To albo są zużyte , albo się zacięły.
    Spróbuj przepłukać pompę wodą z węża podłączając od strony ssania woda powinna bez oporów przepływać na stronę tłoczną .
    Tak zalaną pompę spróbuj uruchomić

    0
  • #7 18 Kwi 2018 07:56
    qwerty9020
    Poziom 7  

    Tylko za worki kupione nowe, i jest tak jakby nie pobieralo wody ze zbiornika, z dysz nic nie leci a jak czasem coś poleci to wskazówka manometru nie drgnie czyli zero ciśnienia

    0
  • #8 18 Kwi 2018 08:30
    Sniezynka
    Poziom 27  

    Spróbuj tego patentu.
    Nowe mogą być sklejone lub się zacięły czasem tak bywa.

    0
  • #9 18 Kwi 2018 08:40
    qwerty9020
    Poziom 7  

    Ok wieczorem będę próbował 😉

    0
  • #10 18 Kwi 2018 08:46
    Sniezynka
    Poziom 27  

    A żeby sprawdzić szczelność zaworów to podłączasz wodę z węża na tłoczenie nie powinna wypływać od strony ssania.

    0
  • #11 18 Kwi 2018 19:42
    qwerty9020
    Poziom 7  

    Cały czas cieknie woda spod zaworka, milion prób dokręcania i ciągle to samo 😐 jak leje wodę z węża to jakieś tam ciśnienie daje ale z beczki nie ciągnie (czasem skoczy do 3 barów ale na chwilę i spada)

    1
  • #12 19 Kwi 2018 10:07
    Sniezynka
    Poziom 27  

    Spod jakiego zaworka cieknie.
    Zawory się zacinają lub są nie szczelne.

    0
  • #14 20 Kwi 2018 00:28
    qwerty9020
    Poziom 7  

    Przyczyną był pęknie kruciec na przewodzie ssący jednej z pomp, po wymianie wszystko śmiga. Dziękuję Wam koledzy za pomoc 😉

    0