Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Fiatagri F140 - Pali bezpiecznik od półbiegów

kaczor937 16 Kwi 2018 10:52 252 7
  • #1 16 Kwi 2018 10:52
    kaczor937
    Poziom 4  

    Witam

    Tak jak w temacie. Od dwóch dni pali mi bezpiecznik od półbiegów. Co może być przyczyną ?? Skrzynia jest 3 zakresowa.

    0 7
  • #2 16 Kwi 2018 11:16
    szymitsu21
    Moderator Samochody

    SPRAWDZIĆ co zabezpiecza ten bezpiecznik i po kolei wykluczać.

    0
  • #3 16 Kwi 2018 12:26
    wal-ker
    Poziom 31  

    Zwarcie do masy kabla idącego do przełącznika półbiegów może być przyczyną.

    0
  • #5 16 Kwi 2018 18:45
    wal-ker
    Poziom 31  

    Raczej potwierdza moją teorie że kable idące do przełącznika póbiegów mają problem z izolacją... .

    0
  • #7 19 Kwi 2018 20:59
    kaczor937
    Poziom 4  

    Już ogarnięte, żaden przewód nie był zagięty masowy. Problem leżał w stacyjce, była luźna i kable prądowe owineły się w okół siebie aż główny kabel prądowy zaczął się topić. Przez to paliło bezpiecznik od półbiegów i wyłączało EHR oraz nawiew itd. Na nowo zarobiłem kabel prądowy i ułożyłem kable tak jak powinny być i wszystko jest już OK

    0
  • #8 19 Kwi 2018 21:02
    kaczor937
    Poziom 4  

    Już ogarnięte, żaden przewód nie był zagięty masowy. Problem leżał w stacyjce, była luźna i kable prądowe owineły się w okół siebie aż główny kabel prądowy zaczął się topić. Przez to paliło bezpiecznik od półbiegów i wyłączało EHR oraz nawiew itd. Na nowo zarobiłem kabel prądowy i ułożyłem kable tak jak powinny być i wszystko jest już OK

    Dodano po 2 [minuty]:

    Problem leżał w stacyjce, była luźna i kable prądowe owineły się w okół siebie aż główny kabel prądowy zaczął się topić. Przez to paliło bezpiecznik od półbiegów i wyłączało EHR oraz nawiew itd. Na nowo zarobiłem kabel prądowy i ułożyłem kable tak jak powinny być i wszystko jest już OK

    0