Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karcher HD 7/18 CX+ pracuje silnik ale nie pompuje wody

GRUBER69 16 Kwi 2018 13:48 105 2
  • #1 16 Kwi 2018 13:48
    GRUBER69
    Poziom 9  

    Witam. Mam myjkę ciśnieniową Karcher HD 7/18 CX+ (wersja na 230V, ciśnienie robocze 125 Bar), która przestała pompować wodę.
    Ostatni raz była używana w zeszłym roku i działała prawidłowo, a przy pierwszym uruchomieniu po zimie okazało się, że w lancy wody brak.
    Po uruchomieniu myjki silnik zaczyna od razu pracować (pracuje bardzo cicho), ale nie nabija ciśnienia i nie podaje wody do lancy. Wskaźnik ciśnienia na obudowie ani drgnie. Wciśnięcie spustu na pistolecie nie daje żadnego efektu - poleciało dosłownie kilka kropel wody, więc nie przepływa ona przez myjkę.

    Podpowie ktoś od czego zacząć poszukiwania? Rozebrałem już całą obudowę i jedyne co stwierdziłem, to że wycieków brak, pęknięć brak i generalnie poza kilkoma pajęczynami wygląda jak nowa. Jedyny nieoryginalny element to przedłużona rurka z wejściem wody, oklejona chyba poxipolem, ale ta też jest szczelna.

    0 2
  • #2 16 Kwi 2018 21:00
    robokop
    Moderator Samochody

    Zawór któryś został otwarty z jakiegoś powodu - ale to znowuż powinno z lancy psikać ciśnienie wodociągu. Czyli raczej dopływ zatkany.

    0
  • #3 16 Kwi 2018 23:26
    GRUBER69
    Poziom 9  

    Jutro wieczorem się za nią zabiorę i zacznę od rurki doprowadzajacej wodę.

    0