Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo, 960, 2,5 benzyna 95r. - Zapala normalnie i dławi się po 2-3 sekundach

Jaromi777 16 Kwi 2018 15:24 120 2
  • #1 16 Kwi 2018 15:24
    Jaromi777
    Poziom 2  

    Witam, potrzebna pomoc, usterka jest dość dziwna i wiem że może być ciężko ją tak rozwiązać ale proszę chociaż o podpowiedzi co sprawdzić
    Auto odpala zupełnie normalnie czy zimny czy ciepły, po ok 2-3 sekundach spadają obroty i albo gaśnie albo dławi się tak utrzymując ok 200 obrotów, przy dodawaniu gazu potrafi strzelić w dolot i przez chwilę, 2 sekundy, chodzi normalnie i znowu się dławi. Jak uda się go rozgrzać chodzi lepiej, faluje na niskich obrotach tak między 600-900 ale chodzi.
    Po odpięciu przepływomierza zapala i chodzi normalnie, nie idealnie ale nie spada z obrotów, pomierzylem przeplywomierz, sygnał na wyjściu jest taki jak być powinien, sprawdziłem i wymieniłem czujnik temp. na układ wtryskowy i jest ok, zawór wolnych obrotów wymyty i sprawny, masy posprawdzalem i poczyscilem. Proszę o sugestie co dalej...

    0 2
  • Pomocny post
    #2 16 Kwi 2018 16:34
    helmud7543
    Poziom 42  

    Ciśnienie paliwa stabilne?

    0
  • #3 17 Kwi 2018 09:15
    Jaromi777
    Poziom 2  

    Na dzisiaj jestem umówiony, bo nie mam takiego manometru, też mi regulator ciśnienia paliwa chodzi po głowie ale nie chciałem nic sugerować, napiszę jak sprawdzę.

    Dodano po 16 [godziny] 38 [minuty]:

    Niestety, próbowałem wczoraj ale mechanik stwierdził że skoro chodzi po odpięciu przeplywki to w niej jest wina i nie ma czasu podpinać manometru, jeszcze postaram się to ogarnąć na dniach. Z tego co jeszcze zauważyłem to przy odpietym przepływomierzu nie widać reakcji na zdejmowanie podciśnienia z regulatora paliwa.
    Poza tym mam pytanie, przepływomierz na wolnych obrotach na sygnałowym podaje 2,5v czyli tyle ile powinien pokazywać według opisu jaki znalazłem tutaj http://www.s2central.com/ds_G70.html
    Czy możliwe jest że mimo to nie chodzi poprawnie, rozumiem że trzeba by go sprawdzić w pełnym zakresie ale czy nie jest tak że skoro na wolnych pokazuje dobrze to na wolnych silnik powinien chodzic poprawnie.

    0